1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Tastensperre weg?

Dieses Thema im Forum "HTC Legend Forum" wurde erstellt von SkySkrapin, 18.02.2011.

  1. SkySkrapin, 18.02.2011 #1
    SkySkrapin

    SkySkrapin Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    45
    Erhaltene Danke:
    0
    Registriert seit:
    03.05.2010
    Tag.
    Also bei meinem Legend ist die Tastensperre weg.
    Wenn ich auf den Knopf oben rechts drück komm ich direkt auf den Home Screen.
    Hab mir jetzt mal den WidgetLocker geholt damit mein Handy net von allein mal jemand anruft oder weis ich was.
    Wie bekomm ich die alte wieder weil der widget locker haut mich net so um :D :D
     
  2. olibolib, 18.02.2011 #2
    olibolib

    olibolib Junior Mitglied

    Beiträge:
    44
    Erhaltene Danke:
    1
    Registriert seit:
    16.08.2010
    Phone:
    Samsung Galaxy S6
    Geht es denn noch aus und wieder an??? Wenn nein, dann könnte es ein mechanisches Problem sein, dann Garantie.....
     
  3. SkySkrapin, 18.02.2011 #3
    SkySkrapin

    SkySkrapin Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    45
    Erhaltene Danke:
    0
    Registriert seit:
    03.05.2010
    Ja klar alles ganz normal nur der balken zum runterschieben kommt nicht mehr
     
  4. SkySkrapin, 18.02.2011 #4
    SkySkrapin

    SkySkrapin Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    45
    Erhaltene Danke:
    0
    Registriert seit:
    03.05.2010
    Weis keiner was? ist echt nervig so.
     
  5. linchen4000, 18.02.2011 #5
    linchen4000

    linchen4000 Android-Hilfe.de Mitglied

    Beiträge:
    118
    Erhaltene Danke:
    12
    Registriert seit:
    20.08.2010
    Auf die Idee gekommen mal neuzustarten bist du schon, oder?
     
  6. SkySkrapin, 18.02.2011 #6
    SkySkrapin

    SkySkrapin Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    45
    Erhaltene Danke:
    0
    Registriert seit:
    03.05.2010
    3 mal -.-"
     
  7. linchen4000, 18.02.2011 #7
    linchen4000

    linchen4000 Android-Hilfe.de Mitglied

    Beiträge:
    118
    Erhaltene Danke:
    12
    Registriert seit:
    20.08.2010
    Hmm, hast du irgendwie mal in den Einstellungen rumgefummelt und dann war das plötzlich so oder kam das einfach so?

    Was auf jeden Fall Abhilfe schafft, wäre ein Reset.

    Also wenn du Bock drauf hast... nur zu! ;-)
     
  8. SkySkrapin, 19.02.2011 #8
    SkySkrapin

    SkySkrapin Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    45
    Erhaltene Danke:
    0
    Registriert seit:
    03.05.2010
    Nein des isses ja ich war in der Schule da gings noch , dann war ich daheim und dann gings nicht mehr
     

Diese Seite empfehlen