1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Team Viewer

Dieses Thema im Forum "LG Optimus Black (P970) Forum" wurde erstellt von Unmatched, 11.07.2011.

  1. Unmatched, 11.07.2011 #1
    Unmatched

    Unmatched Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    338
    Erhaltene Danke:
    10
    Registriert seit:
    08.02.2011
    Funktioniert nicht am Black!?
    Startet nicht mal.
    Kennt jemand das Problem?
    Danke

    Gesendet mit der Android-Hilfe.de-App
     
  2. Eisenbiegeropa, 12.07.2011 #2
    Eisenbiegeropa

    Eisenbiegeropa Android-Hilfe.de Mitglied

    Beiträge:
    69
    Erhaltene Danke:
    0
    Registriert seit:
    10.04.2011
    Hallo
    Kann ich so nicht bestätigen. Ich hatte mir vor 2 agen den Team Viewer für mein Black aus dem Appstore geladen. Ich habe es zwar noch nicht mit meinem PC getestet, aber es wird ja die Testmöglichkeit mit einem Testsystem angeboten. Das funktionierte einwandfrei.

    Gruß
    Eisenbiegeropa
     
  3. Unmatched, 12.07.2011 #3
    Unmatched

    Unmatched Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    338
    Erhaltene Danke:
    10
    Registriert seit:
    08.02.2011
    Aha sehr komisch bei mir startet es nicht mal.
    Hat irgendjemand eine Idee?

    Gesendet mit der Android-Hilfe.de-App
     
  4. TeamViewer, 14.07.2011 #4
    TeamViewer

    TeamViewer Gewerbliches Mitglied

    Beiträge:
    19
    Erhaltene Danke:
    5
    Registriert seit:
    08.12.2010
    Hallo,
    das Problem ist uns bereits bekannt. Es tritt nur bei manchen Geräten (auch des gleichen Typs) auf. In der nächsten Version sollte das Problem jedoch behoben sein.

    Viele Grüße
    Inga, TeamViewer
     
  5. schogix, 14.07.2011 #5
    schogix

    schogix Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    38
    Registriert seit:
    25.02.2011
    Phone:
    Huawei Ascend P7
    Hab's gerade ausprobiert, funktioniert tadellos...
     
  6. Linzer1975, 15.07.2011 #6
    Linzer1975

    Linzer1975 Neuer Benutzer

    Beiträge:
    13
    Erhaltene Danke:
    1
    Registriert seit:
    20.06.2011
    Funzt einwandfrei, ... bin täglich damit auf meinem PC ...
     
  7. Crusher67, 15.07.2011 #7
    Crusher67

    Crusher67 Android-Hilfe.de Mitglied

    Beiträge:
    47
    Erhaltene Danke:
    7
    Registriert seit:
    03.05.2011
    Kann ich nur bestätigen!
     
  8. Unmatched, 10.09.2011 #8
    Unmatched

    Unmatched Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    338
    Erhaltene Danke:
    10
    Registriert seit:
    08.02.2011
    So jetzt ist ein update draußen und es funktioniert noch immer nicht?
    Gibt es schon eine Lösung?
     
  9. schogix, 11.09.2011 #9
    schogix

    schogix Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    38
    Registriert seit:
    25.02.2011
    Phone:
    Huawei Ascend P7
    Da es bei mir ja tadellos funktioniert kann ich dir leider keine Hilfe geben... :mellow:
     
  10. Unmatched, 11.09.2011 #10
    Unmatched

    Unmatched Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    338
    Erhaltene Danke:
    10
    Registriert seit:
    08.02.2011
    Welche Android Softwareversion hast du?

    Gesendet mit der Android-Hilfe.de-App
     
  11. schogix, 12.09.2011 #11
    schogix

    schogix Fortgeschrittenes Mitglied

    Beiträge:
    348
    Erhaltene Danke:
    38
    Registriert seit:
    25.02.2011
    Phone:
    Huawei Ascend P7
    Die originale von 1&1 (2.2.2 V10a).
    Habe bisher keinen Grund gehabt an meinem Black "herum zu doktern" :-D

    Gesendet mit der Android-Hilfe.de-App
     
  12. Unmatched, 12.09.2011 #12
    Unmatched

    Unmatched Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    338
    Erhaltene Danke:
    10
    Registriert seit:
    08.02.2011
    Aha gut zu wissen ich hab V10c drauf und a Funkt es überhaupt nicht. Aber ob das der Grund ist...
    Gibt erweise Möglichkeit das zu testen?

    Gesendet mit der Android-Hilfe.de-App
     
  13. marko84ksss, 20.12.2011 #13
    marko84ksss

    marko84ksss Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    18.12.2011
    installiere ich das App und es funktioniert nicht, schwarzer Bildschirm
     

Diese Seite empfehlen