1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Telefon aus - Akku-Entladung - Wärmeentwicklung

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von Tufnax, 07.06.2011.

  1. Tufnax, 07.06.2011 #1
    Tufnax

    Tufnax Threadstarter Erfahrener Benutzer

    Beiträge:
    152
    Erhaltene Danke:
    7
    Registriert seit:
    25.05.2011
    Moin Moin,

    ich habe mein SGS2 nun seit Sonnabend im Betrieb.
    Habe es seit dem 4 mal vollgeladen.

    Als ich zur Pause ging war der Akku noch bei 76%.
    Hatte das Handy die meiste Zeit in der Hosentasche und habe es kaum benutzt.
    Nun komme ich eine Stunde später wieder und das Handy war aus.

    Habe es dann wieder angeschaltet und der Akku ist um fast 20 % gesunken.

    Kann man hier gut sehen:

    Oben sieht man ja anhand des grauen "Balkens" den Verlauf seit der letzten Ladung.

    Da ist ein plötzlicher Abfall des Akkus zu beobachten.
    Das Gerät war sehr heiss nach dem ich es angeschaltet habe.
    39 °C hat mir dieses Akku-Widget angezeigt. Inzwischen ist er auf 32 Grad abgekühlt.

    Woher kann dieses plötzliche Abschalten einhergehend mit dem Akkuverlust und dem Aufhitzen kommen?
    Ich hatte keine Programme im Taskmanager offen. Habe auch vorher keine Einstellungen geändert.
     

    Anhänge:

    Zuletzt bearbeitet: 07.06.2011
  2. just_me1993, 07.06.2011 #2
    just_me1993

    just_me1993 Android-Hilfe.de Mitglied

    Beiträge:
    142
    Erhaltene Danke:
    4
    Registriert seit:
    16.05.2011
    Ich finde allein schon komisch das bei dir das "Android OS" 37% verbraucht hat bei mir sinds immer so um die 10 % und weniger
     
  3. Tufnax, 07.06.2011 #3
    Tufnax

    Tufnax Threadstarter Erfahrener Benutzer

    Beiträge:
    152
    Erhaltene Danke:
    7
    Registriert seit:
    25.05.2011
    Mein Android OS hat immer am Meisten Akkuverbrauch.
     
  4. Tufnax, 07.06.2011 #4
    Tufnax

    Tufnax Threadstarter Erfahrener Benutzer

    Beiträge:
    152
    Erhaltene Danke:
    7
    Registriert seit:
    25.05.2011
    Inzwischen ist die verbleibende Akkulaufzeit wieder auf 6h 17m 14s gestiegen.

    Steig ich jetzt nicht so wirklich durch. :(
     
  5. Hody, 07.06.2011 #5
    Hody

    Hody Erfahrener Benutzer

    Beiträge:
    216
    Erhaltene Danke:
    7
    Registriert seit:
    05.06.2011
    Phone:
    Samsung Galaxy Note 3
    Welches Widget ist das bitte?
     
  6. Tufnax, 07.06.2011 #6
    Tufnax

    Tufnax Threadstarter Erfahrener Benutzer

    Beiträge:
    152
    Erhaltene Danke:
    7
    Registriert seit:
    25.05.2011
    Welches Widget meinst Du?

    Das mir die Temperatur anzeigt?
    "Battery Solo Widget"

    Und die Anzeige, ist unter "Einstellungen - Telefoninfo - Akkuverbrauch - Oben graue Leiste" zu finden
     
  7. Hody, 07.06.2011 #7
    Hody

    Hody Erfahrener Benutzer

    Beiträge:
    216
    Erhaltene Danke:
    7
    Registriert seit:
    05.06.2011
    Phone:
    Samsung Galaxy Note 3
    Das, was die Verlaufskurve anzeigt...
     
  8. Tufnax, 07.06.2011 #8
    Tufnax

    Tufnax Threadstarter Erfahrener Benutzer

    Beiträge:
    152
    Erhaltene Danke:
    7
    Registriert seit:
    25.05.2011

    Einstellungen - Telefoninfo - Akkuverbrauch - Oben auf die graue Leiste klicken.

    Das ist kein Widget. Ist standmäßig bei der Akkuanzeige unter Einstellungen zu finden ;)
     
  9. Hody, 07.06.2011 #9
    Hody

    Hody Erfahrener Benutzer

    Beiträge:
    216
    Erhaltene Danke:
    7
    Registriert seit:
    05.06.2011
    Phone:
    Samsung Galaxy Note 3
    Wie peinlich :(
     
  10. Aurora, 07.06.2011 #10
    Aurora

    Aurora Erfahrener Benutzer

    Beiträge:
    176
    Erhaltene Danke:
    25
    Registriert seit:
    26.11.2010
    Hast du vllt. bei der Freigabe des Wlans im Internet gesurft, oder so (mit laptop)? Oder dein Wlan für jemand anderen Freigegeben?
     
  11. Tufnax, 07.06.2011 #11
    Tufnax

    Tufnax Threadstarter Erfahrener Benutzer

    Beiträge:
    152
    Erhaltene Danke:
    7
    Registriert seit:
    25.05.2011
    Wie meinst Du das für jemand anderen freigegeben?

    WLAN hatte ich nur zu Hause an.
    Wenn ich das Haus verlasse, schalte ich WLAN grundsätzlich aus.

    Aber was das Wlan-Freigabe soll, frag ich mich auch.
    Und wie soll ich denn mit Notebook über das Handy surfen?
    Mal ganz davon abgesehen, dass ich kein Notebook hab ;)
     
  12. a n d i, 09.06.2011 #12
    a n d i

    a n d i Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    2
    Registriert seit:
    09.06.2011
    Ich habe das selbe Problem. Bei mir ist es in den letzten 20 Tagen 4mal komplett Abgestürzt. Die Knöpfe reagieren nicht mehr und man muss den Akku herausnehmen um das Gerät neustarten zu können. In der zeit wurder der Akku massiv verbraucht.
    Darüber hinaus Verbraucht Android OS den Akku am meisten. Normalerweise sollte ja die Anzeige das meiste Verbrauchen.

    Maps hatte ich garnicht an. KA warum dieses 14% Verbraucht hat
     

    Anhänge:

  13. markusweidner, 09.06.2011 #13
    markusweidner

    markusweidner Fortgeschrittenes Mitglied

    Beiträge:
    336
    Erhaltene Danke:
    15
    Registriert seit:
    01.09.2009
    Bei mir ist der Akkuverbrauch stark SIM-Karten-abhängig. Mit o2 SIM hielt das SGS2 maximal von morgens bis abends durch, mit vistream Karte hält ed fast doppelt so lange. Im Motorola Milestone 2 sieht es interessaterweise genau umgekehrt aus. Muss man glaube ich nicht verstehen...
     
    Henne. bedankt sich.
  14. a n d i, 10.06.2011 #14
    a n d i

    a n d i Junior Mitglied

    Beiträge:
    30
    Erhaltene Danke:
    2
    Registriert seit:
    09.06.2011
    Heute nacht ist das Handy wieder ausgegangen. Hier die Screenshots
    KA warum der Akkuverbrauch so hoch ist. Google Maps hatte ich garnicht auf und das Display war fast immer aus.
    Ich habe noch die KE2 weils laut meinem Kies noch keine Updates gibt :/
     

    Anhänge:

Diese Seite empfehlen