1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Telefonat wird nicht aufgebaut

Dieses Thema im Forum "HTC Desire HD Forum" wurde erstellt von KingPiKe, 13.02.2011.

  1. KingPiKe, 13.02.2011 #1
    KingPiKe

    KingPiKe Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    316
    Erhaltene Danke:
    23
    Registriert seit:
    12.01.2011
    Hallo Leute,

    manchmal habe ich folgendes Problem.
    Wenn ich jemanden anrufen will, dann baut sich das Telefonat nicht auf.
    ICh wähle den Kontakt und rufe ihn an, dann kommt der Screen mit dem Bild des Kontaktes undden roten Auflegebutton. Ganz normal halt.
    Ich nehme dann das Telefon ans Ohr aber nichts passiert. Ich gucke wieder rauf und sehe, dass ich wieder auf dem Homescreen bin, oder bei der Anruferliste.
    Das ganze funzt dann meißt erst bei dem 3. Versuch.
    Ich achte auch immer darauf, dass das Telefon sich in dne Anruf-Modus schaltet. Also das ich mit dem Ohr nicht ausversehen irgendwas drücken kann.

    Habt ihr ähnliche Probleme oder konntet ihr es lösen?
     
    Zuletzt bearbeitet: 13.02.2011
  2. enrico1973, 13.02.2011 #2
    enrico1973

    enrico1973 Android-Lexikon

    Beiträge:
    1,350
    Erhaltene Danke:
    147
    Registriert seit:
    04.08.2010
    Phone:
    Samsung Galaxy Note 4 / S7 Edge
    Tablet:
    Galaxy Tab S2 LTE
    Wearable:
    Gear S
    Hab ich auch manchmal, meist liegt es aber am Netz. Soll heißen ich habe beim Start des Anrufe keinen Empfang. Manchmal ist auch die Gegenstelle besetzt und ich bekomme keinen Besetzt Ton.
     
  3. segelfreund, 13.02.2011 #3
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
    Das ist normal.
    Liegt nicht am DesireHD sondern daran das dass Gespräch nicht aufgebaut werden kann.
     
  4. max090281, 14.02.2011 #4
    max090281

    max090281 Android-Hilfe.de Mitglied

    Beiträge:
    55
    Erhaltene Danke:
    0
    Registriert seit:
    08.02.2011
    Das selbe Problem habe ich auch. Keine Ahnung woran das liegt,da ich den Anbieter und das Handy gewechselt habe. (Anbieter ist "Drei")
     
  5. KingPiKe, 14.02.2011 #5
    KingPiKe

    KingPiKe Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    316
    Erhaltene Danke:
    23
    Registriert seit:
    12.01.2011

    Also als normal würde ich das nicht bezeichnen.
    Und das passiert auch, wenn man vollem Empfang hat.
     
  6. segelfreund, 14.02.2011 #6
    segelfreund

    segelfreund Ehrenmitglied

    Beiträge:
    12,099
    Erhaltene Danke:
    1,554
    Registriert seit:
    12.01.2010
    Ja klar.
    Aber die Empfangsanzeige bedeutet noch lange nicht das Du Dich in dem Moment in die Zelle einbuchen kannst.
    Wenn in der Zelle in der Du Dich gerade befindest, alles belegt ist was passiert dann?

    Richtig gar nichts.
     
  7. KingPiKe, 14.02.2011 #7
    KingPiKe

    KingPiKe Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    316
    Erhaltene Danke:
    23
    Registriert seit:
    12.01.2011
    Würde mich aber wundern, wenn plötzlich ständig die Zelle belegt ist, aber bei meinem alten Handy das nie der Fall war.
     
  8. max090281, 15.02.2011 #8
    max090281

    max090281 Android-Hilfe.de Mitglied

    Beiträge:
    55
    Erhaltene Danke:
    0
    Registriert seit:
    08.02.2011
    Bei mir ja !

    Gruß Markus
     
  9. Blame!, 15.02.2011 #9
    Blame!

    Blame! Android-Hilfe.de Mitglied

    Beiträge:
    123
    Erhaltene Danke:
    21
    Registriert seit:
    16.09.2009
    War bei mir aus so... als ich noch mein Milestone hatte und das sogar sehr häufig. Da hatte ich eher den verdacht, das es an der Costom ROM liegt. Seit ich das DHD habe, hatte ich das Problem noch nicht ein mal aber habe es ja auch erst seit 2 Wochen.^^
     

Diese Seite empfehlen