Telefonieren mit Packetdaten AN geht nicht ???

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von rodriguezstyle, 23.06.2011.

  1. rodriguezstyle, 23.06.2011 #1
    rodriguezstyle

    rodriguezstyle Threadstarter Erfahrener Benutzer

    Beiträge:
    194
    Erhaltene Danke:
    58
    Registriert seit:
    04.05.2010
    wie schon in der Überschrifft beschrieben geht bei mir das Telefonieren nicht wenn ein Haken bei Packetdaten ist ??? bin langsam echt ratlos.. habe das letzte Litening Rom und den Tegrak-24 Kernel drauf... das Handy hatte anfangs ein T.Mobile Branding und meine Karte ist von o2, APN ist richtig eingestellt internet geht auch aber wenn ich versuche zu Telefonieren kommt die meldung:

    [Keine WLAN-Verbindung]
    Internetanruf kann nicht getätigt werden usw.


    klingt für mich wirklich strange.. habe nirgens Internet Telefonie oder sonstwas eingestellt...

    vor jedem Telefonat die Packetdaten auszuschalten kann nicht Normal sein und find ich echt albern...

    weiss einer was das sein könnte..?
     
    Zuletzt bearbeitet: 23.06.2011
  2. rodriguezstyle, 23.06.2011 #2
    rodriguezstyle

    rodriguezstyle Threadstarter Erfahrener Benutzer

    Beiträge:
    194
    Erhaltene Danke:
    58
    Registriert seit:
    04.05.2010
    weiß den keiner Rat ??? :sad:

    kann mir irgendwie nicht vorstellen das es nur bei mir so ist...
     
  3. LordN, 23.06.2011 #3
    LordN

    LordN Android-Guru

    Beiträge:
    2,130
    Erhaltene Danke:
    322
    Registriert seit:
    29.07.2010
    Phone:
    Nexus One; iPhone 6S
    Tablet:
    iPad Air 2
    Hast du mal irgendwann Skype als Standard für Telefonanrufe gesetzt?
     
  4. rodriguezstyle, 23.06.2011 #4
    rodriguezstyle

    rodriguezstyle Threadstarter Erfahrener Benutzer

    Beiträge:
    194
    Erhaltene Danke:
    58
    Registriert seit:
    04.05.2010
    hab skype jetzt einfach mal deinstalliert aber keine besserung.. könn da vieleicht noch andere apps dazwischenfunken..?
     
  5. mp-379, 23.06.2011 #5
    mp-379

    mp-379 Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    13
    Registriert seit:
    01.03.2011

    Was muesst ihr euch auch immer euer funktionierendes Phone zerschandeln?

    Da sag ich nur....

    selbst dran schuld......


    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App
     
    ArmedAnger bedankt sich.
  6. rodriguezstyle, 23.06.2011 #6
    rodriguezstyle

    rodriguezstyle Threadstarter Erfahrener Benutzer

    Beiträge:
    194
    Erhaltene Danke:
    58
    Registriert seit:
    04.05.2010
    OK gelöst juhuuuu es war das kleine app Voice Changer das dieses Problem verursacht hat :D
     
  7. mp-379, 23.06.2011 #7
    mp-379

    mp-379 Android-Hilfe.de Mitglied

    Beiträge:
    62
    Erhaltene Danke:
    13
    Registriert seit:
    01.03.2011
    Na also...



    Gesendet von meinem GT-I9100 mit der Android-Hilfe.de-App
     

Diese Seite empfehlen