1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. garak1971, 12.01.2010 #1
    garak1971

    garak1971 Threadstarter Neuer Benutzer

    Hi! Laut google sollten Telefonnummern aus meinem Handy automatisch in der Kontaktliste auf Googlemail erscheinen (Google Mobile | Android)- dies funktioniert bei mir leider nicht. "Automatisch synchronisieren" ist in der Android-Anwendung aktiviert, ebenso mein googlemail-Account unter "Konten". In umgekehrter Richtung schon- meine Googlemail-Kontakte erscheinen in meiner android-Kontaktliste. Weiss jemand von euch, wie ich meine Android-Kontakte (gerade die Telefonnummern) automatisch in meine Googlemail-Kontaktliste bekomme?
     
    Zuletzt bearbeitet: 12.01.2010
  2. sandimann, 12.01.2010 #2
    sandimann

    sandimann Android-Experte

    musst eigentlich nur die synchronisation mit dem googlemail-account in den einstellungen einschalten. schon sollte es klappen.. war bei mir zumindest so (bis ich die synchronisation ausgeschaltet habe, und alle kontakte in gmail gelöscht habe).
     
  3. garak1971, 12.01.2010 #3
    garak1971

    garak1971 Threadstarter Neuer Benutzer

    Hatte meinen Beitrag nochmal editiert, sorry. Die Option ist aktiviert, und von googlemail zu android funktioniert es auch, aber nicht umgekehrt. Seltsam... hatte die telefonnummern aus meiner SIM-Karte importiert, liegt es daran? edit: Wenn ich mir Details zu meinen Kontakten in der android-Anwendung anschaue, wird in der ersten Zeile ein"Nur Telefon (nicht synchronisiert) Kontakt" angezeigt. Finde aber auch keine Option, um dies zu ändern.
    edit2: Als ich die SIM-Kontakte importiert hatte, hatte ich das googlemai-Konto noch nicht eingerichtet. Habe jetzt die SIM-Kontakte ein weiteres Mal importiert, jetzt erscheinen sie auch bei googlemail :)
     
    Zuletzt bearbeitet: 12.01.2010
  4. floehde, 06.05.2010 #4
    floehde

    floehde Android-Hilfe.de Mitglied

    Folgende Frage hätte ich betreffend der Rufnummern in den Kontakten. Es betrifft ausschließlich Rufnummern aus den USA. In den Googlemailkontakten sind die Nummern normal dargestellt. Also z.B. so +1123456789. Im Milestone dagegen sehen die gleichen Nummern im gleichen Kontakt so aus: +1-123-456-789. Ich kann die Nummern im Milestone auch nicht per Hand ändern. Die ---- fügen sich von selbst ein. Da es sich um Nummern für den Notfall handelt, kann und will ich nicht einfach mal so testen ob es funktioniert, wenn ich da anrufe. Die Botschaft und der medizinische Notdienst für uns Deutsche wären wohl not amused. Hat jemand von Euch eine Idee?
     
  5. Dadof3, 06.05.2010 #5
    Dadof3

    Dadof3 Android-Guru

    Warum sollte das nicht funktionieren, ist schließlich Standard in den USA?

    Wenn du noch Zweifel hast, warum fügst du nicht irgendeine andere Nummer ein, die nicht mit 112 o. ä. beginnt und testest damit?
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. google konto telefonnummer hinzufügen

    ,
  2. telefonnummern über google mail

    ,
  3. gmail telefonnummer

    ,
  4. google mail telefonnummer hinzufügen,
  5. google mail telefonnummer,
  6. goggle mail telefonnummern,
  7. vom handy die Telefonnummer zu gmail,
  8. gmail handynummer hinzufügen,
  9. telefonnummern auf gmail konto,
  10. google mail user durch handynummer finden,
  11. Google Mail Telefonnummer hinzufügen geht nicht,
  12. telefonnummer bei googlemail ändern,
  13. gmail konto telefonnummer,
  14. telefonnummer googlemail,
  15. gmail Telefon nummern