1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Telefonverbindung bricht ab

Dieses Thema im Forum "HTC Wildfire Forum" wurde erstellt von silverstar007, 05.09.2011.

  1. silverstar007, 05.09.2011 #1
    silverstar007

    silverstar007 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    87
    Erhaltene Danke:
    0
    Registriert seit:
    09.03.2011
    Phone:
    HUAWEI P8lite
    Moin,

    wenn ich mit meinem WF einen Anruf tätige bricht der nach unterschiedlicher zeit ab.
    Habe es schon mehrmals auf Werkseinstellungen zurück gesetzt, weiß noch jemand Rat?
     
  2. Roxy, 05.09.2011 #2
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,364
    Erhaltene Danke:
    6,447
    Registriert seit:
    11.12.2010
    Hi,bricht jedes gespräch bei dir ab?Nur teilweise?
    Nur erhaltene anrufe?Nur gesendete anrufe?Beides?
    Wie sieht es mit deinem empfang aus?
    In welchem netzwerkmodus funkst du ,nur wcmda,nur gsm oder gsm/wcmda automatisch?
     
  3. Pearli, 06.09.2011 #3
    Pearli

    Pearli Android-Guru

    Beiträge:
    3,596
    Erhaltene Danke:
    510
    Registriert seit:
    20.07.2011
  4. silverstar007, 06.09.2011 #4
    silverstar007

    silverstar007 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    87
    Erhaltene Danke:
    0
    Registriert seit:
    09.03.2011
    Phone:
    HUAWEI P8lite
    Hi,

    es bricht jedes Gespräch ab, nach unterschiedlicher Länge. Ganz.
    Bisher aufgefallen bei gesendeten Anrufen.
    Voller Empfang.
    Wo kann ich den Netzmodus finden? Ist Standard Einstellung.
     
  5. Pearli, 06.09.2011 #5
    Pearli

    Pearli Android-Guru

    Beiträge:
    3,596
    Erhaltene Danke:
    510
    Registriert seit:
    20.07.2011
    Einstellungen->Drahtlos und Netzwerk->Mobile Netzwerke->Netzmodus

    Da steht alles wichtige ;)
     
    silverstar007 bedankt sich.
  6. silverstar007, 06.09.2011 #6
    silverstar007

    silverstar007 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    87
    Erhaltene Danke:
    0
    Registriert seit:
    09.03.2011
    Phone:
    HUAWEI P8lite
    Mein Netzmodus "HSM / WCDMA automatisch"
     
  7. Pearli, 06.09.2011 #7
    Pearli

    Pearli Android-Guru

    Beiträge:
    3,596
    Erhaltene Danke:
    510
    Registriert seit:
    20.07.2011
    Der sit richtig. Ich wüsste nurnoch den einen fehler, dass deine Radio irgendwie nen schaden bekommen hat. Ist aber sehr unwahrscheinlich und ich bin mir auch nciht sciher, dass es das ist. Am besten wartest du noch ein wenig. bei solchen Probs kenn ich mcih nicht aus. Zumal das handy ja auch nciht gerooted ist :o
     
  8. silverstar007, 06.09.2011 #8
    silverstar007

    silverstar007 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    87
    Erhaltene Danke:
    0
    Registriert seit:
    09.03.2011
    Phone:
    HUAWEI P8lite
    Wie das Radio einen schaden bekommen hat?
    Würde es sonst wohl in die Rep schicken sollen die mal gucken ;-)
     
  9. Roxy, 06.09.2011 #9
    Roxy

    Roxy Moderator Team-Mitglied

    Beiträge:
    6,364
    Erhaltene Danke:
    6,447
    Registriert seit:
    11.12.2010
    Hi,probier mal den gsm modus aus,hatte das problem damals auch beim wildfire umgestellt und probleme waren behoben,sollte das problem weiterhin bestehen könnte es evtl. so sein wie Adria sagt.
     
    silverstar007 bedankt sich.
  10. silverstar007, 06.09.2011 #10
    silverstar007

    silverstar007 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    87
    Erhaltene Danke:
    0
    Registriert seit:
    09.03.2011
    Phone:
    HUAWEI P8lite
    Danke, probiere ich mal
     

Diese Seite empfehlen