1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Termin in Outlook nicht hervorgehoben

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von magura, 06.01.2011.

  1. magura, 06.01.2011 #1
    magura

    magura Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    278
    Erhaltene Danke:
    0
    Registriert seit:
    04.03.2010
    Phone:
    Samsung Galaxy Note 4
    Hallo,

    trage ich über das Desire einen Termin ein, so wird der nach dem Sync auch in Outlook übernommen, jeodoch in der Kalenderübersich nicht gefettet dargestellt.

    Das liegt wohl an der Einstellung "Gebucht", die über die Termineinstellungen von Outlook auftauchen. Die gesyncten Termine tauchen dann in Outlook immer als "frei" auf, erst wenn ich diese manuelle auf "gebucht" stelle, werden die auch gefettet, das nervt...:w00t00:
     
  2. magura, 07.01.2011 #2
    magura

    magura Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    278
    Erhaltene Danke:
    0
    Registriert seit:
    04.03.2010
    Phone:
    Samsung Galaxy Note 4
    hm...und das ist noch niemandem aufgefallen, gibbet doch nich. das müßte doch jeder haben, der einen Termin im Desire einträgt und diesen dann in Outlook ansehen möchte :winki:
     
    Zuletzt bearbeitet: 14.01.2011
  3. magura, 14.01.2011 #3
    magura

    magura Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    278
    Erhaltene Danke:
    0
    Registriert seit:
    04.03.2010
    Phone:
    Samsung Galaxy Note 4
    hallo? Wo sind denn die Experten. Dass müßte doch jeder nachvollziehen können, der einen Termin im Desire einträgt und diese dann on Outlook ansehen will
     
  4. grave, 14.01.2011 #4
    grave

    grave Android-Experte

    Beiträge:
    457
    Erhaltene Danke:
    102
    Registriert seit:
    08.07.2010
    Phone:
    Samsung Galaxy S3
    Ich weiss nicht obs dir hilft, vermutlich nicht: Wenn ich einen Termin in meinem Desire eintrage wird er überhaupt nicht in Outlook 2010 angezeigt (wenn ich über google synce), mit HTC sync probier ich es gar nicht mehr erst wegen schlechter erfahrungen.
    An meinem laptop mit outlook 2007 werden die am Desire erstellten Termine normal angezeigt bzw. "mit vorbehalt" im gegensatz zu "beschäftigt" bei mit outlook-erstellten Terminen. "gebucht" und "gefettet" sagt mir im zusammenhang mit outlook nichts ;)
    will damit sagen dass die Synchronisation outlook-desire (oder android allgemein?) mehr schlecht als recht ist und ich froh wäre wenn mein einziges problem ein gefetteter eintrag wäre ;)
     
  5. magura, 14.01.2011 #5
    magura

    magura Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    278
    Erhaltene Danke:
    0
    Registriert seit:
    04.03.2010
    Phone:
    Samsung Galaxy Note 4
    hm...also vor dem Froyo Update hat das reibungslos funktioniert auch auf dem htc Hero.

    Mit gefettet meine ich:
    Wenn man in Outlook 2003 im Navigationsbereich unter links auf "Kalender" klickt, wir einem doch ein Ansicht mit den Monaten in der linken Spalte angezeigt. Und da sind die Tage an denen Termine sind fett hervorgehoben Siehe Anhang "kalender.jpg".
    Trage ich jedoch einen Termin im Desire ein und synce taucht dieser dort nicht gefettet auf.

    Mit "gubucht" meine ich:
    Klickt man dann auf einen Termin so gelang zu der Ansicht "termin.jpg" (siehe Anhang). Dort gibt es dann unter "Anzeigen als" u.a. die Optionen "Gebucht und frei." Das Desire setzt eben dieses Flag auf "fei" und damit werden die Termine nicht gefettet. Die vom Desire gsyncten Termine müßten also mit dem Flag "gebucht" ankommen...

    Verständlich??
     

    Anhänge:

  6. grave, 14.01.2011 #6
    grave

    grave Android-Experte

    Beiträge:
    457
    Erhaltene Danke:
    102
    Registriert seit:
    08.07.2010
    Phone:
    Samsung Galaxy S3
    Ja, jetzt kann ichs auch nachvollziehen was du meinst. "Gebucht" heisst bei mir "Beschäftigt" sonst ist es gleich. Mein Desire setzt den Termin wie gesagt auf "unter vorbehalt" so dass er auch gefettet erscheint. Helfen kann ich dir leider immer noch nicht, sorry.
     

Diese Seite empfehlen