1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Termine im Exchange Kalender speichern

Dieses Thema im Forum "Google Nexus S Forum" wurde erstellt von styl-er, 19.02.2011.

  1. styl-er, 19.02.2011 #1
    styl-er

    styl-er Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    61
    Erhaltene Danke:
    6
    Registriert seit:
    18.12.2009
    Hallo,
    ich habe ein Exchange Konto und (klar) das Google Mail Konto mit meinem Nexus S verknüpft. Wenn ich einen neuen Termin anlege, wird dieser automatisch immer im Google Mail Kalender gespeichert. Wie kann ich das ändern?

    Ich habe schon die Synchronisation des Google Mail Kalenders ausgeschaltet. Aber es hat nichts gebracht.
     
  2. Handymeister, 19.02.2011 #2
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,052
    Erhaltene Danke:
    23,572
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    bei der Anlage eines Termins kannst Du wählen, in welchen Kalender dieser eingetragen werden soll. Dort solltest Du dann natürlich nicht "Google Kalender" wählen.

    Viele Grüße
    Handymeister
     
  3. styl-er, 19.02.2011 #3
    styl-er

    styl-er Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    61
    Erhaltene Danke:
    6
    Registriert seit:
    18.12.2009
    Bei mir kommt da keine Meldung.

    Bei neuen Kontakten fragt mich ein Popup Fenster wo der Kontakt angelegt werden soll. Zur Auswahl stehen dann Exchange und Google Mail.

    Bei neuen Terminen erscheint dieses Popup nicht.

    Ich finde auch keine Option, dass man das irgendwo einstellen kann.
     
  4. Handymeister, 19.02.2011 #4
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,052
    Erhaltene Danke:
    23,572
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    doch ist da! Die Auswahlbox heißt "Kalender" und dort kannst Du die entsprechend verfügbaren Einträge auswählen. Falls Du ggf. ein anderes Kalender-App verwendest, heißt den Eintrag vielleicht anders, sollte aber auch vorhanden sein!

    Viele Grüße
    Handymeister
     
  5. styl-er, 19.02.2011 #5
    styl-er

    styl-er Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    61
    Erhaltene Danke:
    6
    Registriert seit:
    18.12.2009
    Hallo und danke,

    stimmt ich war blind. Das Auswahlfeld ist in der Tat da. Einen Standard kann man da nicht festlegen, oder?
     
  6. Handymeister, 19.02.2011 #6
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,052
    Erhaltene Danke:
    23,572
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Eigentlich merkt sich der Kalender die Einstellung und benutzt diese bis zur nächsten Änderung weiter.
     
  7. styl-er, 19.02.2011 #7
    styl-er

    styl-er Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    61
    Erhaltene Danke:
    6
    Registriert seit:
    18.12.2009
    Stimmt - er scheint es sich zu merken.

    Danke noch mal sagt ein ehem. iPhone Nutzer.
     
  8. jazznova, 11.09.2011 #8
    jazznova

    jazznova Fortgeschrittenes Mitglied

    Beiträge:
    426
    Erhaltene Danke:
    42
    Registriert seit:
    17.06.2010
    Also ich stehe vor dem selben Problem, bei mir kommt aber als Auswahl nur das Google Konto - möchte aber mit Hotmail Kalender syncen!
    Habdas Googlekonto gelöscht, alles zurückgesetzt usw aber ich bekomme das Hotmailkonto nicht angezeigt. Mit meinen i9000 geht das ohne Probleme.
    Hat einer noch einen Tip?

    Ich hab jetzt echt noch viel hin und her versucht, mir wird einfach nicht das Konto angezeigt beim Kalender. Kontakte synct er ohne Probleme und dort kann ich auch wählen zwischen Google oder Hotmail Kontakt.

    Edit2
    soo ich hab die 2.3.5 aufgespielt und nun gehts....weiß der Geier woran es lag....
     
    Zuletzt bearbeitet: 11.09.2011

Diese Seite empfehlen