1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Jeezy97, 05.08.2012 #1
    Jeezy97

    Jeezy97 Threadstarter Erfahrener Benutzer

    Hi Leute,
    ich hatte vor kurzen noch Titanium Backup drauf.
    Ich habs wieder deinstalliert (ich dachte ich brauchs nicht mehr).
    So jetzt wo ich es brauche geht es nicht mehr :(
    Immer kommt die Meldung Der Speicher wär voll. Aber ich hab noch ca. 500MB Gerätespeicher frei und den USB Speicher noch 1,59GB (hab ich grad formatiert) und auf meiner SD hab ich noch 4,40GB frei.
    Ich hab das Handy schon ein paar mal neugestartet aber ohne erfolg.
    Ich hab zurzeit die Stock Rom drauf.
    Und leider hab ich kein Backup zu verfügung sonst hätte ich es einfach üver CWM rauf gespielt :(

    Könnt ihr mir bitte weiter helfen
    [​IMG][​IMG][​IMG]
    Gesendet von meinem GT-I8150 mit Tapatalk 2
     
    Zuletzt bearbeitet: 05.08.2012
  2. masterxxxxxxl, 05.08.2012 #2
    masterxxxxxxl

    masterxxxxxxl Fortgeschrittenes Mitglied

    Du musst auf der Partition /data/app com.keramidas.titanium irgendwas.odex löschen, dann müsstest du es wieder einwandfrei installieren können.
     
    Jeezy97 bedankt sich.
  3. frank_m, 05.08.2012 #3
    frank_m

    frank_m Ehrenmitglied

    Zum einen gehören App Threads nicht in den Gerätebereich, zum anderen weckt die Fehlermeldung einen bösen Verdacht, der sich ebenfalls im App Forum nachlesen lässt.

    Damit hier zu.
     
    Jeezy97 bedankt sich.
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen