1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Totalabsturz nach Volladung mit Ersatznetzteil

Dieses Thema im Forum "HTC Legend Forum" wurde erstellt von Henry, 02.08.2010.

  1. Henry, 02.08.2010 #1
    Henry

    Henry Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    02.08.2010
    Hallo liebe Android-Gemeinde,

    ich habe mir bei ebay ein Ersatznetzteil bestellt ( HTC TC-P300 Ladegerät + HTC DC-U300 USB Lade-Datenkabel bei eBay.de: Für O2 (endet 25.08.10 13:25:37 MESZ) ) um nicht ständig unter den Schreibtisch klettern zu müssen, wenn ich mal wieder auf Reisen gehe. Das Ding war mit 7,50 € zugegebenermaße recht günstig, aber es sieht wirklich nicht nach einer Fälschung aus und der Verkäufer hat sehr gute Bewertungen.

    Jedenfalls habe ich jetzt das zweite mal mein Legend mit diesem Netzteil und nem Billig Micro-USB-Kabel (das beiligende war ein Mini-USB) aufgeladen und am nächsten morgen kam es mir so vor, als hätte der Blitz in mein Handy eingeschlagen - Der Bildschirm flackerte und ruckelte wie verrückt und alles war total langsam, ich konnte nicht einmal die Tastatursperre bis ganz nach unten ziehen. Ausschalten war auch nicht möglich, nur ein Entfernen des Akkus brachte Abhilfe...

    Auf dem Netzteil ist eine Spannung von 5 Volt und eine Leistung von 1 Ampere angegeben. Ich will es jetzt lieber nicht noch ein drittes mal probieren, da ich wirklich um das Leben meines geliebten Telefons fürchte.

    Was meint ihr, woran es liegt? Ist es eher das Kabel oder das Netzteil? Ich kann leider den anliegenden Strom nicht nachmessen, da mein Messegerät zu dick für sämtliche USB-Varianten ist... Kann das Legend eigentlich Schaden nehmen, wenn das Netzteil "kaputt" ist?

    Vielen Dank im Voraus für eure Antworten!
    Henry
     
  2. Catcher8586, 02.08.2010 #2
    Catcher8586

    Catcher8586 Android-Experte

    Beiträge:
    623
    Erhaltene Danke:
    67
    Registriert seit:
    17.04.2010
    Phone:
    HTC Desire S
    Das Ladegerät ist auf jeden Fall mal (offiziell) das Falsche, also zumindest für das Legend! Das richtige wäre das HTC TC P350 gewesen, oder wenn du nur in Deutschland unterwegs bist das HTC TC E150. Ob es am Netzteil oder am Billig USB-Kabel gelegen hat, kann ich dir leider nicht sagen.
     
  3. Henry, 02.08.2010 #3
    Henry

    Henry Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    02.08.2010
    Hallo Catcher,

    danke für deine schnelle Antwort, aber ich glaube ich muss dir widersprechen: Ich bin jetzt trotz schlimmen Rückens doch unter den Schreibtisch geklettert und habe mir das original mitgelieferte Netzteil noch einmal genau angeschaut und da steht: Model: TC P300. OUTPUT 5 V, 1A.

    Was ich aber jetzt außerdem festgestellt habe, ist, dass das Zweitnetzteil im Kleingedruckten im Französischen und im Schwedischen mehrere Rechtschreibfehler hat, die das Original nicht hat - ich fürchte, das ist ein eindeutiges Indiz für eine SCHLECHTE Fälschung...:mad: Ausserdem sitzt der Aufkleber doch etwas schief, beim Original ist er total passgenau.

    Naja, wohl mal wieder Ebay-Pech gehabt :mad::mad::mad:
     
  4. Catcher8586, 02.08.2010 #4
    Catcher8586

    Catcher8586 Android-Experte

    Beiträge:
    623
    Erhaltene Danke:
    67
    Registriert seit:
    17.04.2010
    Phone:
    HTC Desire S
    Naja meine genannten Netzteile sind halt die offiziellen, die HTC für das Legend zur Verfügung stellt. Aber wenn du ne Fälschung hast, dann ist dein Problem eindeutig nachvollziehbar.
     

Diese Seite empfehlen