1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Touchscreen reagiert nicht mehr

Dieses Thema im Forum "Motorola Milestone 2 Forum" wurde erstellt von Waikiki, 21.03.2012.

  1. Waikiki, 21.03.2012 #1
    Waikiki

    Waikiki Threadstarter Gast

    Ich weiß nicht was los ist, aber mein Milestone lässt sich nicht mehr steuern :(

    Hab es erst heute bekommen -,-

    Das Touch screen reagiert nicht bitte um hilfe :(
     
  2. Waikiki, 21.03.2012 #2
    Waikiki

    Waikiki Threadstarter Gast

    Also im System klappt es nicht, aber weenn ich ich Recovery Menü bin klappt die zurück taste...
    Ich gehe davon aus, dass da iwas ned stimmt...
     
  3. Waikiki, 21.03.2012 #3
    Waikiki

    Waikiki Threadstarter Gast

    Hab nen Backup gemacht und nachher mal ne normale CM7 draufgespielt.. dann gings...
    Aber ich will ned wieder alles von vorne einstellen...

    Wisst ihr womit das zusamenhängen kann?=
     
  4. Steppo, 24.03.2012 #4
    Steppo

    Steppo Android-Lexikon

    Beiträge:
    1,894
    Erhaltene Danke:
    247
    Registriert seit:
    19.02.2010
    An irgendeinem Systemfehler. Alles neu einrichten musst du wohl, allerdings kannst du von deinem alten Backup die /data Partition wiederherstellen.
     
  5. Waikiki, 24.03.2012 #5
    Waikiki

    Waikiki Threadstarter Gast

    Ja musste leider auf die Backup zurückgreifen.
     
  6. Steppo, 24.03.2012 #6
    Steppo

    Steppo Android-Lexikon

    Beiträge:
    1,894
    Erhaltene Danke:
    247
    Registriert seit:
    19.02.2010
    Was heißt leider? Funktioniert dein Touchscreen denn jetzt?
     
  7. Waikiki, 24.03.2012 #7
    Waikiki

    Waikiki Threadstarter Gast

    Ja klappt wieder :)

    Musste halt auf den Backup zurück...
    Weißt du vielleicht, wie ich die Performance am Sliden im App Drawer verbessern kann?
    Das ist ja ned ganz so flüssig beim Sliden...
     
  8. Alex-2011, 26.03.2012 #8
    Alex-2011

    Alex-2011 Android-Hilfe.de Mitglied

    Beiträge:
    125
    Erhaltene Danke:
    5
    Registriert seit:
    24.10.2011
    Phone:
    LG G2
    Hb das gleiche Problem wie du hattest, Leider hilft bei mir garnix mehr
    Kann mir bitte irgendwer Helfen?
     
  9. Waikiki, 26.03.2012 #9
    Waikiki

    Waikiki Threadstarter Gast

    Cool bleiben.

    Hast du ne Backup?
    Wenn ja, dann geh ins Recovery Modus und spiel die nochmal auf...

    Wenn nicht, dann bleibt dir wohl nix anderes übrig, als flashen...
     
  10. Alex-2011, 27.03.2012 #10
    Alex-2011

    Alex-2011 Android-Hilfe.de Mitglied

    Beiträge:
    125
    Erhaltene Danke:
    5
    Registriert seit:
    24.10.2011
    Phone:
    LG G2
    Danke für dein Ratschlag aber das brachte auch nix, hab jez wieder Moto rom drauf und es geht nix mehr, mach ist tastensprerre raus, macht das handy was es will
     
  11. Waikiki, 27.03.2012 #11
    Waikiki

    Waikiki Threadstarter Gast

    Hmm, komisch.
    Wende dich mal an das Serviceteam von Motorola
     

Diese Seite empfehlen