1. andry, 06.02.2011 #1
    andry

    andry Threadstarter Erfahrener Benutzer

    hallo,
    ja .. also, sobald ich mein milestone (cm6, latest) per usb an nem pc habe, erkennt mein milestone touchscreeneingaben nicht mehr sauber. wenn ich meinen finger z.b. länger im menü auf einem item halte, zittert der screen nur hin und her.
    hab da schon nach gesucht, aber nichts gefunden. hier ändert sich ja eh ständig alles. :p

    jedenfalls: ist das normal (für cm6)?
     
    Zuletzt bearbeitet: 06.02.2011
  2. syndicate333, 06.02.2011 #2
    syndicate333

    syndicate333 Android-Hilfe.de Mitglied

    is bei mir auch..beim laden zittert er.. sonst alles ganz normal...
     
    andry bedankt sich.
  3. Skrs, 06.02.2011 #3
    Skrs

    Skrs Neuer Benutzer

    Mein Bruder hat auch das gleiche Problem, nur bei ihm hört das "zittern" manchmal garnicht mehr auf...
    Erst nach einem neustart funkioniert wieder alles ganz normal..
     
  4. dolox, 07.02.2011 #4
    dolox

    dolox Android-Experte

    Das liegt meist am ladeport. Bei mir ist das problem auch gewesen ( immer noch) , als ich mein handy geladen hab mit dem netzteil von htc. Wenn ich den orginalen nehme geht es. Aber ich hatte das problem auch ohne laden und da hielf leider nur eine formatierung.
     
  5. akoya, 10.02.2011 #5
    akoya

    akoya Neuer Benutzer

    Habe das Problem auch öfters sowohl jetzt unter cm6 als auch früher unter Stock 2.1.. scheint nichts mit cm zu tun zu haben.. .

    Meistens fängt sich mein Stein nach ein par Minuten wieder, sonst hilft auch da nur ein Reboot..
     
  6. Sonatic, 10.02.2011 #6
    Sonatic

    Sonatic Android-Hilfe.de Mitglied

    Das klingt eher danach, als ob beim Ladevorgang eine elektrische Spannung anliegt, wo keine hingehört. Ist hier jemand, der sich mit Elektronik auskennt und das etwas näher beleuchten kann?
     
  7. andry, 11.02.2011 #7
    andry

    andry Threadstarter Erfahrener Benutzer

    hm .. das mit der falschen spannung glaube ich nicht mal. ich habe das tatsächlich nur mit cm6. bei der stock-rom passiert gar nichts dergleichen (bei mir).