1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Wonders, 04.10.2011 #1
    Wonders

    Wonders Threadstarter Android-Hilfe.de Mitglied

    Hi,

    ich hab nun mein Transformer TF101g und nutze die 3g Verbindung über Multi SIM. (Vertrag mit Datenflat - T-Mobile)

    Nun kommt aber kein Anruf mehr durch zu mir, da dass Transformer auch als Telefon verbunden ist, und eine automatische Rufmumleitung aktiviert hat.

    Ich habe schon mit T-Mobile und mit ASUS telefoniert, aber keiner konnte mir sagen wie ich das Problem löse. (T-Mobile -> Combicard ... | Asus -> werden mir eine E-Mail schicken ...)

    Nun richte ich meine Frage an euch ... wie deaktiviere ich dass das Transformer meine Anrufe blockt ?

    freue mich über baldige Antwort,
    mfG Wonders
     
  2. Wonders, 04.10.2011 #2
    Wonders

    Wonders Threadstarter Android-Hilfe.de Mitglied

    Hat keiner Tipps oder Rat für mich ?
     
  3. Chaosraser, 04.10.2011 #3
    Chaosraser

    Chaosraser Android-Lexikon

    Du bist ja sehr geduldig.
    Schon mal die SUFU benutzt
     
  4. Wonders, 04.10.2011 #4
    Wonders

    Wonders Threadstarter Android-Hilfe.de Mitglied

    Ja, Sufu habe ich schon benutzt, aber da hat auch keiner einen brauchbaren Rat (habe an App als Rat gedacht...)

    Dann muss ich wohl hoffen dass Asus das Problem uber Software regelt oder t-mobile etwas in den Einstellungsmoglichmeiten regelt
     
  5. Wonders, 04.10.2011 #5
    Wonders

    Wonders Threadstarter Android-Hilfe.de Mitglied

    Bei O2 kann man ja im MultiSIM Menu einstellen, mit welcher Prioritat angeklingelt wird, bei T-Mobile geht das nicht ... auch nicht uber das Telefon
     
  6. Wonders, 04.10.2011 #6
    Wonders

    Wonders Threadstarter Android-Hilfe.de Mitglied

    Beim Flyer ging es mal nach einem Update der Software, das heist warten ...
     
  7. mivha59, 04.10.2011 #7
    mivha59

    mivha59 Fortgeschrittenes Mitglied

    Hier war mal ein ähnliches Problem mit dem IPad. Vielleicht hilft es Dir etwas weiter ..

    fscklog: iPad 3G: Aktualisierte Netzbetreibereinstellungen beseitigen Nichterreichbarkeit beim MultiSIM-Einsatz im Netz der Telekom [Update_2]
     
  8. Wonders, 04.10.2011 #8
    Wonders

    Wonders Threadstarter Android-Hilfe.de Mitglied

    Ich versuche mal die Karte in ein Handy zu tun und dort das Tele an der SIM tot zu konfigurieren
     
  9. mivha59, 04.10.2011 #9
    mivha59

    mivha59 Fortgeschrittenes Mitglied

  10. Wonders, 04.10.2011 #10
    Wonders

    Wonders Threadstarter Android-Hilfe.de Mitglied

    Wenn es der von T-Mobile ist - nein

    Aber ich schau ihn mir mal an

    Das mit der SIM mache ich spater - grad keine Buroklammer da
     
  11. Wonders, 04.10.2011 #11
    Wonders

    Wonders Threadstarter Android-Hilfe.de Mitglied

    Zum kotzen ist das - auf alten Handys ist auch nichts zu machen.
    Das heist bei der Telekom und Asus mein Gluck noch mal versuchen ..
     
  12. Wonders, 04.10.2011 #12
    Wonders

    Wonders Threadstarter Android-Hilfe.de Mitglied

    Wenn bis WE keine Losung da heist es ade geliebtes Transformer :(
     
  13. Wonders, 04.10.2011 #13
    Wonders

    Wonders Threadstarter Android-Hilfe.de Mitglied

    Galaxy Tab 10.1 ohne SD Slot ... -_-
     
  14. Wonders, 04.10.2011 #14
    Wonders

    Wonders Threadstarter Android-Hilfe.de Mitglied

    Noch mal bei T-Mobile angerufen

    Die Funktion die O2 bietet (multi SIM Verwaltung) gibt es dort nicht und braucht in naher Zukunft nicht erwartet zu werden

    Hochstens Asus kann mir da helfen - ansonsten hab ich gelitten -_-
     
  15. Wonders, 05.10.2011 #15
    Wonders

    Wonders Threadstarter Android-Hilfe.de Mitglied

    Weiss einer ob das Problem mit custom ROMs geloest wird?
     
  16. fabiosinus, 05.10.2011 #16
    fabiosinus

    fabiosinus Android-Lexikon

    Ich bekomme am Freitag meine Multisim dann kann ich es testen.
     
    Wonders bedankt sich.
  17. Marco167, 05.10.2011 #17
    Marco167

    Marco167 Android-Hilfe.de Mitglied

    Bin mal gespannt, ob es eine Lösung gibt... Ich habe das selbe Problem.

    Sent from my Transformer TF101G using Tapatalk
     
  18. Wonders, 07.10.2011 #18
    Wonders

    Wonders Threadstarter Android-Hilfe.de Mitglied

    Und, weis einer was neues bezuglich Lösung?
     
  19. fabiosinus, 07.10.2011 #19
    fabiosinus

    fabiosinus Android-Lexikon

    Ich habe jetzt alle Rufumleitungen direkt von der Telekom deaktivieren lassen, kann aber bis zu 24 Stunden dauern bis diese aktiv ist.
     
  20. Wonders, 07.10.2011 #20
    Wonders

    Wonders Threadstarter Android-Hilfe.de Mitglied

    Das heißt du hast auch keine Mailbox mehr ?
     

Diese Seite empfehlen