1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

TW4 Manager Theme Problem

Dieses Thema im Forum "Root / Hacking / Modding für Samsung Galaxy S Plus" wurde erstellt von krocha22, 19.02.2012.

  1. krocha22, 19.02.2012 #1
    krocha22

    krocha22 Threadstarter Android-Experte

    Beiträge:
    470
    Erhaltene Danke:
    15
    Registriert seit:
    06.02.2012
    So hab folgendes Problem bald reichts mir echt immer wenn ich bei tw4manager unter themes ein style downloaden möcht kommt folgende meldung egal ob ich wart oder handy neustarte oder was weiss den ich ;( diese meldung kommt bei mir immer raus: Error While Downloading Theme!!!!!!!!!!!!!!!! wie bekomm ich den scheiss weg und kann themes laden???????????? und kommt nicht wieder mit nachgoogln das hab ich schon getan aber ohne erfolg
     
  2. SnoPoX, 19.02.2012 #2
    SnoPoX

    SnoPoX Android-Lexikon

    Beiträge:
    1,112
    Erhaltene Danke:
    523
    Registriert seit:
    07.12.2011
    Du musst kurz nachdem du den Button zum Download gedrückt hast, das Handy kräftig gegen die Wand werfen.

    a) Internet anmachen würde ich vorschlagen.
    b) das Theme ist möglicherweise nicht online
    c) mal mit Erfolg nachgoogln

    Und damit auch du es verstehst:

    du must kurz nachdem du den batten zum downlodn gedrückt hast das handy kräftig gegen die den wand werfen!!!!!!!!!!!!!!! a internet und anmachen würde ich vorschlagen!!!!!!!!!!!!!!!!! b das theme ist und möglicherweise nicht online c mal mit erfolg nachgoogln!!!!!!!!!!!!!!!!!!!!!!!scheisse kacke ey hier!!!!!!!!!! ich hör auf ey!!!!!!!!!!!!!!!!?????? bitte bitte danke??!
     
    EternalFame, sol!d, change63 und 2 andere haben sich bedankt.
  3. MrNilsson, 19.02.2012 #3
    MrNilsson

    MrNilsson Android-Experte

    Beiträge:
    717
    Erhaltene Danke:
    253
    Registriert seit:
    11.01.2012
    Die Wand würde so einigen hier eine Menge Nerven sparen :)

    Sent from my GT-I 9001 using Tapatalk
     
  4. sol!d, 20.02.2012 #4
    sol!d

    sol!d Neuer Benutzer

    Beiträge:
    14
    Erhaltene Danke:
    1
    Registriert seit:
    17.10.2011
    *wegschmeiß*

    Gesendet von meinem GT-I9001 mit Tapatalk
     

Diese Seite empfehlen