1. HerzINFARKT, 05.07.2012 #1
    HerzINFARKT

    HerzINFARKT Threadstarter Erfahrener Benutzer

    Moin, immer wenn ich mein Xoom neu starte ist die Uhrzeit um 2 Stunden zurück verschoben, weis jemamd woran das liegt?

    Hab das 601 mit RC EOS ICS drauf.

    Danke
     
  2. max844, 05.07.2012 #2
    max844

    max844 Erfahrener Benutzer

    Hast mal geschaut ob die richtige zeitzone eingestellt ist?

    Gesendet von meinem MZ601 mit Tapatalk 2
     
  3. HerzINFARKT, 06.07.2012 #3
    HerzINFARKT

    HerzINFARKT Threadstarter Erfahrener Benutzer

    Die tut doch überhaupt nichts zur sache.
    Solang ich die Uhrzeit manuell einstelle und sie nach Neustart 2 Stunden verschoben ist hat das damit ja nichts zu tun, aber ja ist sie.

    Zumal selbst wenn ich ihm die Uhrzeit vom Netztwerk beziehen lasse die Uhr um eine Stunde verschoben ist.
     
  4. CiR3, 08.07.2012 #4
    CiR3

    CiR3 Fortgeschrittenes Mitglied

    Moin, und wie sieht es mit der sommerzeit einstellung aus? Und wenn du übers netzwerk aktualisierst wie ist die uhrzeit dort?
    Irgendwoher bekommt dein gerät ne falsche uhrzeit mitgeteilt...
    Lg
     
    Zuletzt bearbeitet: 08.07.2012
  5. Findlerman, 08.07.2012 #5
    Findlerman

    Findlerman Erfahrener Benutzer

    Auf dem Xoom hatte ich bisher immer die richtige Zeit, aber auf'm Handy hatte ich das ab und an mal, dass die Zeit immer nach einiger Zeit wieder verschoben war.
    Wenn eingestellt war, dass sie über das Netz synchronisiert werden sollte (was standardmäßig immer eingestellt war)... anscheinend hatte da entweder O2 oder WinMob ein Problem, auf jeden Fall hatte ich dann immer die Urzeit unserer Insel-Nachbarn und dann immer mit oder ohne Sommerzeit je nach dem um eine oder zwei Stunden verschoben... vielleicht auch so ein Problem?!
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. xcover 3 zeigt falsch uhrzeit