1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. HobbyRentner, 16.06.2012 #1
    HobbyRentner

    HobbyRentner Threadstarter Neuer Benutzer

    Hallo,
    seit einigen Tagen funktioniert die Uhrzeit auf meinem EVO 3D nurnoch teilweise...

    Also auf Widgets oder in den Einstellungen wird sie noch richtig angezeigt,
    jedoch oben in der Leiste neben der Akkuanzeige steht immer eine völlig falsche Zeit. (meistens 11.00 Uhr)

    Ich habe keine Updates durchgeführt! Ich bin ratlos da dieser Fehler von heute auf morgen da war.

    Erst fande ich es nicht so schlimm da die Uhrzeit aufm Widget ja noch richtig war, aber nach ein paar Tagen wird das richtig lästig!

    Hat jmd vlt eine Idee woran das liegen könnte?

    MfG
    Julian
     
  2. Bursche, 16.06.2012 #2
    Bursche

    Bursche Android-Hilfe.de Mitglied

    Schon Neustart und Akku für 2-3 Minuten raus versucht?
     
    HobbyRentner bedankt sich.
  3. HobbyRentner, 16.06.2012 #3
    HobbyRentner

    HobbyRentner Threadstarter Neuer Benutzer

    Neustart hatte ich schon versucht. Auf die Idee den Akku rauszunehmen bin ich aber noch nicht gekommen! Hat aber funktioniert. Danke ist alles wieder so wie vorher! :)
     
  4. Bursche, 16.06.2012 #4
    Bursche

    Bursche Android-Hilfe.de Mitglied

    Schön wenn es so einfach ist,nicht wahr?
     
  5. Objektschuetzer, 18.06.2012 #5
    Objektschuetzer

    Objektschuetzer Android-Lexikon

    Namenlos bedankt sich.
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen