1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

ungültiger MMI-Code

Dieses Thema im Forum "Motorola Backflip Forum" wurde erstellt von HiFish, 27.06.2011.

  1. HiFish, 27.06.2011 #1
    HiFish

    HiFish Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    63
    Erhaltene Danke:
    1
    Registriert seit:
    23.05.2011
    Hallo,

    bei mir läuft CM6, Android 2.2, ich bin BASE-Kunde.

    Ich habe über Einstellungen/ Telefonstatus/ Info meine IMEI ausgelesen und an einen Anbieter gegeben. Der hat mir gesagt, dass er meine Nummer nicht finden könne...
    Daraufhin habe ich versucht über #06# meine IMEI zu ermitteln und habe dann die Nachricht bekommen "Verbindungsproblem oder ungültiger MMI-Code".

    Kennt jemand das Problem?
    Wie finde ich meine wirkliche IMEI heraus?
    Und warum wird sie in den Einstellungen falsch angezeigt?
     
  2. ka-tet48, 27.06.2011 #2
    ka-tet48

    ka-tet48 Android-Experte

    Beiträge:
    577
    Erhaltene Danke:
    71
    Registriert seit:
    19.11.2010
    musst einfach mal den akku rausnehmen, irgendwo da drunter ist auch deine imei nummer des gerätes Bei mir ist das die erste zahl unterm strichcode und die stimmt auch mit dem im system überein.. ansonsten kann es auch sein das manche anbieter die letzten beiden zahlen nicht brauchen bz man da noch ne 00 oder so dransetzen muss.

    edit: schau mal im system wo die normale Imei steht da drunter steht noch ne IMEI SV vielleicht musst die noch hinten dran hängen.
     
    Zuletzt bearbeitet: 27.06.2011
  3. HiFish, 28.06.2011 #3
    HiFish

    HiFish Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    63
    Erhaltene Danke:
    1
    Registriert seit:
    23.05.2011
    Danke für die Antwort!

    Die IMEI unter "Einstellungen/ Telefonstatus/ Info" stimmte - ich war nur zu blöd, sie richtig abzutippen...:angry:

    Naja, aber warum funktioniert die Abfrage über #06# nicht?
    Ist das auf dem Backflip vielleicht gar nicht vorgesehen?
     
  4. ka-tet48, 28.06.2011 #4
    ka-tet48

    ka-tet48 Android-Experte

    Beiträge:
    577
    Erhaltene Danke:
    71
    Registriert seit:
    19.11.2010
    ich hab die cm7 android 2.3 drauf und da geht das mit dem *#06# ohne probleme. funktionieren denn andere kurzbefehle bei dir?
     
  5. HiFish, 28.06.2011 #5
    HiFish

    HiFish Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    63
    Erhaltene Danke:
    1
    Registriert seit:
    23.05.2011
    Ja, *#*#4636#*#* z. B. funktioniert (da kann man sich ja auch die IMEI anzeigen lassen).
     
  6. Gianpi, 09.09.2011 #6
    Gianpi

    Gianpi Neuer Benutzer

    Beiträge:
    7
    Erhaltene Danke:
    0
    Registriert seit:
    10.05.2011
    hi,
    ich habe ein Problem mit Galaxy s 2.
    bei *100# kommt die Meldung : " Fehler in der Verbindung,oder ungültiger MMI Code
    bei *102# ( kosten des letzten Gesprächs) kommt diese Meldung merkwürdigerweise nicht.

    diese Problem kam ohne irgendwelche updates oder änliches.Vorgestern war noch noch alles Ok.

    Vielleicht kann mir Jemand helfen.

    schon mal Danke und Gruß
     
    Zuletzt bearbeitet: 10.09.2011

Diese Seite empfehlen