Unterbrechung der Musikwiedergabe bei Internet-Zugriff

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von ChristophBier, 07.09.2010.

  1. ChristophBier, 07.09.2010 #1
    ChristophBier

    ChristophBier Threadstarter Android-Experte

    Beiträge:
    475
    Erhaltene Danke:
    33
    Registriert seit:
    02.04.2010
    Phone:
    LG G3
    Tablet:
    Sony Xperia Tablet Z
    Seit dem Update auf FroYo habe ich Unterbrechungen bei der Musikwiedergabe, wenn ich währenddessen auf das Internet zugreife. Das passiert beispielsweise, wenn ich NewsRob aktualisiere oder eine Busverbindung im Browser raussuche -- immer reproduzierbar. Betroffen sind alle getesteten Musikplayer: Standard-Player, Museek, Mort-Player, ^3, TuneWiki.

    Beobachtet das noch jemand? Die Suche hat mich nur ins Milestone-Forum gebracht und bezog sich auf 2.1.

    Grüße
    Christoph
     
  2. grave, 07.09.2010 #2
    grave

    grave Android-Experte

    Beiträge:
    457
    Erhaltene Danke:
    102
    Registriert seit:
    08.07.2010
    Phone:
    Samsung Galaxy S3
    Getestet mit Standart-Player, NewsRob und Browser. Kann es nicht bestätigen, ist also kein generelles Problem zu sein unter FroYo.

    Hilft dir nicht weiter, ich weiss ;)
     
  3. Ender, 07.09.2010 #3
    Ender

    Ender Android-Hilfe.de Mitglied

    Beiträge:
    50
    Erhaltene Danke:
    10
    Registriert seit:
    19.06.2010
    Phone:
    LG G4
    Tablet:
    Nexus 7 (2013)
    Das Problem habe ich auch nicht, allerdings unterbricht der Player bei mir die Wiedergabe, wenn das Desire das Netz wechselt (meint von Wifi zu UMTS u.u.).
     
    Zuletzt bearbeitet: 07.09.2010
  4. geminga, 07.09.2010 #4
    geminga

    geminga Android-Lexikon

    Beiträge:
    1,221
    Erhaltene Danke:
    227
    Registriert seit:
    14.12.2009
    Phone:
    Samsung Galaxy S3
    Nein nein nein nein, das kann nicht sein, das gibts nicht und ihr lügt! :sneaky::biggrin:
    Ich habe beide der o.g. Probleme nicht :huh:
     
  5. ChristophBier, 08.09.2010 #5
    ChristophBier

    ChristophBier Threadstarter Android-Experte

    Beiträge:
    475
    Erhaltene Danke:
    33
    Registriert seit:
    02.04.2010
    Phone:
    LG G3
    Tablet:
    Sony Xperia Tablet Z
    Danke! Auch an die anderen Antworter (die App scheint keine Danke-Funktion zu haben). Bei mir hängt es nicht mit dem Netzwechsel zusammen, da ich nur GSM verwende und WLAN ist unterwegs auch immer deaktiviert.

    Woran kann's denn bloß liegen?
     

Diese Seite empfehlen