1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. giand, 18.06.2012 #1
    giand

    giand Threadstarter Android-Hilfe.de Mitglied

    Hallo mein Nova hat die Build 211A01B04 cat nova Droid 1.1

    nach runterladen von der Cat Page und auf sd bricht es mit der Meldung

    assert failed:!less_than_int(1319784051.getprop("ro.build.date.utc"))
    Installation aborted.
    ....ab.

    Was nun?? Warum?
     
  2. xminister, 18.06.2012 #2
    xminister

    xminister Ehrenmitglied

    Weil deine Build-Version neuer ist, als die die man von der Cat-Homepage herunterladen kann.
    Du bist Softwaremässig auf dem aktuellen Stand.
     
  3. rufuso, 18.06.2012 #3
    rufuso

    rufuso Neuer Benutzer

    Wenn du wirklich einen unterschied im system für deinen Cat suchst, dann installiere dir die Custom Rom hier im Board zu finden...nutze die sufu:thumbup: