1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Uploads disabled...bitte um hilfe

Dieses Thema im Forum "HTC Desire Forum" wurde erstellt von Melanie, 04.10.2010.

  1. Melanie, 04.10.2010 #1
    Melanie

    Melanie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    136
    Erhaltene Danke:
    0
    Registriert seit:
    25.08.2010
    Hallo ihr lieben,
    Folgendes problem:
    Wollte gestern eine anzeige auf quoka.de schalten.beim bilder-upload gabs allerdings probleme.ich bekomme stets die meldung “uploads-disabled“ und konnte folglich kein bild hochladen.
    Das gleiche habe ich auf der chrysler crossfire seite probiert (crossfire-forum.de).dort ging es auch nicht.gleiche fehlermeldung -> uploads disabled.
    Liegt das am meinen handy-einstellungen?
    Bitte helft mir, liebe grüße,
    Eure melli :)
     
  2. Matschi21, 04.10.2010 #2
    Matschi21

    Matschi21 Android-Experte

    Beiträge:
    844
    Erhaltene Danke:
    95
    Registriert seit:
    13.02.2010
    Phone:
    HTC Desire
    Guten morgen.
    Vom Handybrowser kannst du keine Bilder auf Webseiten hochladen, das gilt auch für Email Seiten.
    Liegt an Android oder allgemein, dass die Browser keine festplatte finden. Den genauen Grund kenn ich nicht, solange aber kein filemanager fest in Android integriert ist, wird das nicht gehen.

    Kommando zurück. Auf gmx.de kann ich beim Bilder anhängen auswählen was ich anhängen will. Welchen Browser nutzt du?
     
    Zuletzt bearbeitet: 04.10.2010
    Melanie bedankt sich.
  3. Melanie, 04.10.2010 #3
    Melanie

    Melanie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    136
    Erhaltene Danke:
    0
    Registriert seit:
    25.08.2010
    Danke für die schnelle rückmeldung.
    Das klingt aber gar nicht gut.
     
  4. Matschi21, 04.10.2010 #4
    Matschi21

    Matschi21 Android-Experte

    Beiträge:
    844
    Erhaltene Danke:
    95
    Registriert seit:
    13.02.2010
    Phone:
    HTC Desire
    Sorry ich glaub ich hab da Blödsinn geredet;-)
    Les die meinen editieren Beitrag nochmal durcj;-)

    Kommt bei dir kein Auswahl Menü? Bei mir kommt das auf quoka.de
    Hast du flash plugin deaktiviert? Oder Mobile Ansicht an?
     
    Zuletzt bearbeitet: 04.10.2010
  5. Melanie, 04.10.2010 #5
    Melanie

    Melanie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    136
    Erhaltene Danke:
    0
    Registriert seit:
    25.08.2010
    Okay, also flash plugin ist installiert und bei mobiler ansicht ist auch ein haken gesetzt.komisch, funktioniert aber trotzdem nicht.ich nutze den standard-internet-browser.“grübel“
     
  6. Melanie, 04.10.2010 #6
    Melanie

    Melanie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    136
    Erhaltene Danke:
    0
    Registriert seit:
    25.08.2010
    Okay, also flash plugin ist installiert und bei mobiler ansicht ist auch ein haken gesetzt.komisch, funktioniert aber trotzdem nicht.ich nutze den standard-internet-browser.“grübel“
     
  7. schinge, 04.10.2010 #7
    schinge

    schinge Moderator Team-Mitglied

    Beiträge:
    2,813
    Erhaltene Danke:
    586
    Registriert seit:
    29.06.2010
    Phone:
    HTC One M9, HTC One X+
    Tablet:
    iPad Air 2, Samsung Galaxy Tab pro 8.4 Wifi
    Mach mal den Haken bei "Mobile Ansicht" weg.
     
  8. Melanie, 04.10.2010 #8
    Melanie

    Melanie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    136
    Erhaltene Danke:
    0
    Registriert seit:
    25.08.2010
    Hab den haken mal entfernt und die seite neu aufgerufen.funktioniert aber immer noch nicht :(
     
  9. roady85, 04.10.2010 #9
    roady85

    roady85 Fortgeschrittenes Mitglied

    Beiträge:
    426
    Erhaltene Danke:
    95
    Registriert seit:
    24.06.2009
    Phone:
    HTC One X
    Hi, versuch es doch einmal wenn du Astro oder E-Strong file Manager installiert hast. Habe gerade uploaded.to, rapidshare und imagehack ausprobiert und es ging bei allen

    MfG Daniel
     
  10. Matschi21, 04.10.2010 #10
    Matschi21

    Matschi21 Android-Experte

    Beiträge:
    844
    Erhaltene Danke:
    95
    Registriert seit:
    13.02.2010
    Phone:
    HTC Desire
    Hm merkwürdig. Wenn der haken weg ist, sollte es gehen. Lass den haken mal draußen und Starte das Handy mal neu
     
  11. Melanie, 04.10.2010 #11
    Melanie

    Melanie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    136
    Erhaltene Danke:
    0
    Registriert seit:
    25.08.2010
    Jetzt bin ich verwirrt.alles ausprobiert, inkl. Astro file manager, haken bei mobile ansicht raus und neustart.sogar die interneteinstellungen aus standard zurück gesetzt und neustart.keine chance.upload.to, imageshack etc. zeigen alle “uploads disabled“.“tränchen-kuller“
     
  12. Melanie, 04.10.2010 #12
    Melanie

    Melanie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    136
    Erhaltene Danke:
    0
    Registriert seit:
    25.08.2010
    Hab nochmal google angeworfen: es scheint mit dem standard-browser generell nicht zu funktionieren.mit opera solds gehen.
     
  13. Melanie, 04.10.2010 #13
    Melanie

    Melanie Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    136
    Erhaltene Danke:
    0
    Registriert seit:
    25.08.2010
    ,Okay also nochmal fuer alle : mit opera gehts.und danke nochmal für eure hilfe.
     
  14. roady85, 04.10.2010 #14
    roady85

    roady85 Fortgeschrittenes Mitglied

    Beiträge:
    426
    Erhaltene Danke:
    95
    Registriert seit:
    24.06.2009
    Phone:
    HTC One X
    Okay dann meinst du bestimmt den Sense "standard" Browser. Bei ganz normalen Android Browser klappts... Noch ein Grund warum ich Sense nicht so mag.

    MfG Daniel
     

Diese Seite empfehlen