1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. kingofcomedy, 19.05.2011 #1
    kingofcomedy

    kingofcomedy Threadstarter Fortgeschrittenes Mitglied

    Hallo,

    nach dem Update auf Gingerbread kann ich unter den USB-Einstellungen nur noch "Samsung Kies", "Mediaplayer" oder "Massenspeicher" auswählen. Gab es unter Froyo nicht auch die Option "Immer fragen" (oder so ähnlich)? Kann man diese Option auch irgendwie unter Gingerbread wieder aktivieren?
     
  2. frank_m, 19.05.2011 #2
    frank_m

    frank_m Ehrenmitglied

    Hallo,

    nein, leider nicht. :huh:
     
  3. kingofcomedy, 19.05.2011 #3
    kingofcomedy

    kingofcomedy Threadstarter Fortgeschrittenes Mitglied

    Aber die Option war unter Froyo verfügbar, oder bilde ich mir das nur ein? :)
     
  4. frank_m, 19.05.2011 #4
    frank_m

    frank_m Ehrenmitglied

    Die war da, keine Frage. Ich vermisse sie auch. Ich lasse es jetzt auf Kies, da auch da eine Art "Massenspeicher" Modus implementiert wird, mit dem man Dateien auf die Speicherkarten kopieren kann - auch ohne, dass Kies läuft.
     
  5. kingofcomedy, 19.05.2011 #5
    kingofcomedy

    kingofcomedy Threadstarter Fortgeschrittenes Mitglied

    Ok, gut zu wissen. Das werde ich bei Gelegenheit mal ausprobieren, danke.
     
  6. paul279, 28.05.2011 #6
    paul279

    paul279 Neuer Benutzer

    Gibt es irgend eine Möglichkeit "immer fragen" wieder einzuschalten?

    Ich hoffe, dass dies in den nächsten Versionen wieder implementiert wird.
    Stört mich heftig!!! :thumbdn:
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. usb einstellungen unter gingerbread