1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

USB-Probleme

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von defyfriend92, 21.06.2011.

  1. defyfriend92, 21.06.2011 #1
    defyfriend92

    defyfriend92 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2011
    Hallo kann mir vielleicht jemand behilflich sein mein Pc (Windows Vista) erkennt mein Defy(Softwareversion 2.51.1.MB525.Retail.en.DE) nicht mehr vor nem Monat hat alles noch geklappt:angry:! Das neue Update bekomm ich auch nicht drauf:sneaky:. Wäre nett wenn ihr mir helfen könntet.
    Schonmal Danke im Vorraus
     
  2. Paprikaschote, 21.06.2011 #2
    Paprikaschote

    Paprikaschote Android-Experte

    Beiträge:
    673
    Erhaltene Danke:
    171
    Registriert seit:
    25.01.2011
    Hast Du den richtigen USB-Modus eingestellt (Speicherkartenzugriff oder Portal und Tools)?
     
  3. defyfriend92, 21.06.2011 #3
    defyfriend92

    defyfriend92 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2011
    portal und tools
     
  4. Paprikaschote, 21.06.2011 #4
    Paprikaschote

    Paprikaschote Android-Experte

    Beiträge:
    673
    Erhaltene Danke:
    171
    Registriert seit:
    25.01.2011
    Kommt auch bei "Speicherkartenzugriff" keine Meldung von Windows (Neues Gerät gefunden o.ä.)?
     
  5. defyfriend92, 21.06.2011 #5
    defyfriend92

    defyfriend92 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2011
    ich hab schon alles versucht bishin zu nem kopletten neustart des defys
     
  6. defyfriend92, 21.06.2011 #6
    defyfriend92

    defyfriend92 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2011
    doch doch aber ich wollte über das portal die neue sftware drauf ziehen aber genau das klappt ja nicht
     
  7. Paprikaschote, 21.06.2011 #7
    Paprikaschote

    Paprikaschote Android-Experte

    Beiträge:
    673
    Erhaltene Danke:
    171
    Registriert seit:
    25.01.2011
    Anderen USB Anschluss ausprobieren oder den ganzen Motorola Krempel deinstallieren und neu einspielen. Mehr fällt mir spontan auch nicht mehr ein... :huh:
     
    defyfriend92 bedankt sich.
  8. Paprikaschote, 21.06.2011 #8
    Paprikaschote

    Paprikaschote Android-Experte

    Beiträge:
    673
    Erhaltene Danke:
    171
    Registriert seit:
    25.01.2011
    Wie jetzt? Vista erkennt also doch Dein Defy, nur das Motorola Portal nicht oder wie ist das gemeint?
     
  9. defyfriend92, 21.06.2011 #9
    defyfriend92

    defyfriend92 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2011
    schade hatte ich auch probiert naja trotzdem danke
     
  10. defyfriend92, 21.06.2011 #10
    defyfriend92

    defyfriend92 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2011
    genau so aber hauptproblem ist halt dass das mit dem froyoupdate nicht läuft.
     
  11. defyfriend92, 21.06.2011 #11
    defyfriend92

    defyfriend92 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2011
    über die systemaktualisierung direkt über das defy klappts auch nicht
     
  12. defyfriend92, 21.06.2011 #12
    defyfriend92

    defyfriend92 Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    0
    Registriert seit:
    21.06.2011
    direkt über das defy klappt das mit froyo auch nicht
     
  13. ardolas, 21.06.2011 #13
    ardolas

    ardolas Android-Experte

    Beiträge:
    545
    Erhaltene Danke:
    75
    Registriert seit:
    18.05.2011
    Phone:
    Motorola Moto G
    Du verwechselst offenbar das Portal mit dem Software-Updater, das sind 2 verschiedene paar Schuhe. Such mal hier im Forum nach MSU (Motorola Software Updater).

    Ralf
     
  14. Paprikaschote, 21.06.2011 #14
    Paprikaschote

    Paprikaschote Android-Experte

    Beiträge:
    673
    Erhaltene Danke:
    171
    Registriert seit:
    25.01.2011
    Das ist jetzt auch meine Vermutung. Die Darstellung im Eingangsposting war etwas irreführend...

    Sent from my Wigwam using TipiTalk.
     

Diese Seite empfehlen