1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

USB-Verbindung

Dieses Thema im Forum "Cat StarGate Forum" wurde erstellt von Logonx88, 29.08.2011.

  1. Logonx88, 29.08.2011 #1
    Logonx88

    Logonx88 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    84
    Erhaltene Danke:
    3
    Registriert seit:
    19.08.2011
    Phone:
    Huawei Ascend Mate
    CSG Schaltet die USB-Verbindung nicht weiter,es bleibt der rotierende
    Kreis.Habe CSG am PC angeschlossen.
    Bleibt dann hängen, und muß ihn resetten.
     
    Zuletzt bearbeitet: 29.08.2011
  2. baerchen, 30.08.2011 #2
    baerchen

    baerchen Android-Lexikon

    Beiträge:
    978
    Erhaltene Danke:
    261
    Registriert seit:
    30.06.2011
    Jalousie aus der Meldezeile runterziehen und wie im Handbuch beschrieben (CD) verfahren...

    *** vom CSG mit der Android-Hilfe-app ***
     
  3. Logonx88, 30.08.2011 #3
    Logonx88

    Logonx88 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    84
    Erhaltene Danke:
    3
    Registriert seit:
    19.08.2011
    Phone:
    Huawei Ascend Mate
    So schlau war ich auch schon.Wenn ich das nicht schon gemacht hätte , würde sich der
    Kreis nicht dauernd drehen!!!
     
    misterx31 bedankt sich.
  4. misterx31, 30.08.2011 #4
    misterx31

    misterx31 Android-Guru

    Beiträge:
    2,310
    Erhaltene Danke:
    1,061
    Registriert seit:
    29.08.2011
    Phone:
    SGS2g/HTC HD2/Archos Diamond Plus
    Tablet:
    Samsung Galaxy Tab2 GT-P5110
    Hallo Logonx88
    Sehr merkwürdig,hab's bei mir gerade mal gecheckt...bin der Meinung vor dem letztem Update (16.08.2011...20110713a) funzte die USB-Anbindung an meinen Windooof 7 Laptop problemlos mit dem mitgelieferten Mini-USB-Adapter und angestecktem USB-Kabel(beides i.O.) ! Nun der gleiche Versuch...nix passiert !!! Im Schrank gesucht und gefunden : ein Mini-USB zu USB-Kabel (also ohne den Adapter) angesteckt, ...und es klappt alles wie es soll --- wie gesagt , seeeehr merkwürdig ! Such mal bei dir im Schrank ....

    Ich hoffe , ich konnte dir etwas weiter helfen !?

    Gruß Bodo
     
    Zuletzt bearbeitet: 30.08.2011
    Logonx88 bedankt sich.
  5. Logonx88, 30.08.2011 #5
    Logonx88

    Logonx88 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    84
    Erhaltene Danke:
    3
    Registriert seit:
    19.08.2011
    Phone:
    Huawei Ascend Mate
    Hallo !
    Komischerweise hat er sich von aleine wieder gefangen.
    Im moment schaltet er von aleine wieder durch,keine ahnung woran es gelegen hat.
    Vileicht hat auch der PC nicht freigegeben??
     
  6. misterx31, 30.08.2011 #6
    misterx31

    misterx31 Android-Guru

    Beiträge:
    2,310
    Erhaltene Danke:
    1,061
    Registriert seit:
    29.08.2011
    Phone:
    SGS2g/HTC HD2/Archos Diamond Plus
    Tablet:
    Samsung Galaxy Tab2 GT-P5110
    Hallo L....x88
    Na super das es doch noch geklappt hat,aber mal abgesehen von deinem speziellen Problem,habe ich sowieso das Gefühl,daß beim CAT Stargate geringfügig verschiedene Hardware verbaut wurde,die dann mit der jeweiligen FW mehr "schlecht als recht"zum Laufen gebracht wurde---und wir jetzt die Versuchskaninchen zum Testen sind,bis das Teil dann einigermaßen funzt!!!Wie gesagt,ich hab bei mir auch so einige Bags,die sich selbst der CAT-Service nicht erklären kann.Bin z.B. im www. am surfen (Kabel D. 32000 Kbit/s DSL)am Gerät kommen in 3 Meter Entfernung zum Router ca. 18000 Kbit/s an.Das ist ganz gut um auch mal flüssig Videos schauen zu können!Ruckartig,ohne erkennbaren Grund stürtzt der "Empfang"( nur beim Cat) auf unter 400 Kbit/s ! ---Nach dem Neubooten ist alles wieder ok !!!Keine Ahnung woran das liegt,vielleicht ist dies und so einiges andere beim nächsten Update (wenn es denn kommt!?!?!?) behoben !?

    Trotzdem noch schönen Abend allerseits

    Gruß Bodo
     
    Zuletzt bearbeitet: 31.08.2011

Diese Seite empfehlen