USB Verbindung

Dieses Thema im Forum "Samsung Galaxy (I7500) Forum" wurde erstellt von heida, 04.06.2010.

  1. heida, 04.06.2010 #1
    heida

    heida Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    03.06.2010
    Hallo.

    ich bin neu hier und fange natürlich gleich mit einer Frage an.
    Die SuFu hat mir nicht wirklich geholfen. Ich schilder mal mein Problem.

    Hab das Galaxy bekommen und wollte jetzt versuchen meine MP3s vom PC auf das Teil zu beamen. Nur verweigert das Gerät jegliche Kommunikation mit meinem Rechner. Die 2 (!!) SD Karten werden zwar angezeigt, aber ich werde immer zum Datenträger einlegen aufgefordert. Die NPS ist auch vollkommen überflüssig.

    Es hieß ja immer das ich über den kleinen Balken am oberen Bildschirmrand das USB freigeben muss, aber da tut sich nichts, ich kann nur durchlesen was da steht. Keine Option zum anklicken oder sonstetwas.

    Was mach ich falsch?:confused:
     
  2. obiwan, 04.06.2010 #2
    obiwan

    obiwan Ehrenmitglied

    Beiträge:
    3,970
    Erhaltene Danke:
    1,231
    Registriert seit:
    16.12.2009
    hast du den "Balken" = benachrichtigungsfeld mal runtergezogen? da sollte ein feld kommen das man anklickt und gibts die option "bereitstellen". am besten vorher noch die option "nur als massenspeicher verwenden" zu finden unter einstellungen>telefoninfo>weitere einstellungen> haken setzen
     
  3. heida, 04.06.2010 #3
    heida

    heida Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    03.06.2010
    Jo, den Balken kann man runterziehen. Aber da kommt nur ein Feld wo drin steht

    USB-Verbindung
    Wählen SIe die Dateien aus, die von Ihrem......


    Sonst nix. Das kann man nicht anklicken oder sonst was damit machen. Vielleicht ist das ja auch total einfach und ich weiß nur net wie.:D

    Daten

    Modell Galaxy
    Firmware 1.5
    Baseband version I7500XXII5
    Kernel-Version 2.6.27
     

Diese Seite empfehlen