1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

USB-Zugriff

Dieses Thema im Forum "Medion Lifetab P9514 Forum" wurde erstellt von gammboo, 08.12.2011.

  1. gammboo, 08.12.2011 #1
    gammboo

    gammboo Threadstarter Neuer Benutzer

    Beiträge:
    10
    Erhaltene Danke:
    1
    Registriert seit:
    07.01.2010
    Tablet:
    Samsung Galaxy Note 10.1 2014
    Ich hab das Problem, dass wenn ich das Lifetab mit dem PC (Windows 7 64bit)
    per USB verbinde zwar ein Laufwerk erscheint, es aber 0kb Speicher hat und wenn man raufklickt dementsprechend die Fehlermeldung kommt, dass man doch bitte einen Datenträger einlegen soll.
    Ich kann also nicht auf den USB-Speicher zugreifen.

    Hat noch jemand das Problem?
    Lösungsvorschläge?
     
    Zuletzt bearbeitet: 08.12.2011
  2. sudija, 08.12.2011 #2
    sudija

    sudija Neuer Benutzer

    Beiträge:
    23
    Erhaltene Danke:
    5
    Registriert seit:
    20.03.2011
    MyPhoneExplorer über WLAN
     
  3. SG Ace Tom, 08.12.2011 #3
    SG Ace Tom

    SG Ace Tom Gast

  4. jupp, 08.12.2011 #4
    jupp

    jupp Android-Hilfe.de Mitglied

    Beiträge:
    139
    Erhaltene Danke:
    2
    Registriert seit:
    26.10.2010
    Nein-,
    bekomme keine Verbindung mit MPE 1.8.2
    Wder mit Usb, nochmit Wlan.

    Wie sieht es bei euch aus?
     
  5. hävksitol, 08.12.2011 #5
    hävksitol

    hävksitol Ehrenmitglied

    Beiträge:
    12,606
    Erhaltene Danke:
    8,874
    Registriert seit:
    11.01.2011
    Tablet:
    Lenovo Ideapad A2109A

    Ich könnte mir vorstellen, daß Du mit dieser Anleitung hier den Treiber aus dem ANDROID-SDK anpassen kannst.

    MfG
     
  6. Archimedex, 08.12.2011 #6
    Archimedex

    Archimedex Android-Hilfe.de Mitglied

    Beiträge:
    70
    Erhaltene Danke:
    3
    Registriert seit:
    08.12.2011
    Hatte auch Probleme, die Verbindung herzustellen. Hab dann sowohl den PC als auch das Lifetab runtergefahren und neu gestartet. Dann hat es über WLAN funktioniert.

    Im MPE ist unter "Verbindung herstellen" der Punkt "automatisch" markiert.
     

Diese Seite empfehlen