1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Verbindungsabbrüche

Dieses Thema im Forum "LG Optimus One (P500) Forum" wurde erstellt von hunter60, 10.06.2012.

  1. hunter60, 10.06.2012 #1
    hunter60

    hunter60 Threadstarter Junior Mitglied

    Beiträge:
    38
    Erhaltene Danke:
    0
    Registriert seit:
    27.04.2011
    hallo
    habe das Handy nun an meine Tochter weitergegeben,nun hat sie oft Verbindungsabbrüche und Aussetzter beim telefonieren,nach ungefähr 1Min Gesprächszeit kommt ein kurzer Signalton und das Gespräch ist weg. Sie nutzt als Provider Base
    Kann das am Telefon liegen?Ich hatte damit nie Probleme.Kann Sie das eventuell wieder hinkriegen?
    Danke für Eure Hilfe
     
    Zuletzt bearbeitet: 10.06.2012
  2. Fietze, 10.06.2012 #2
    Fietze

    Fietze Android-Lexikon

    Beiträge:
    1,307
    Erhaltene Danke:
    284
    Registriert seit:
    14.08.2011
    Phone:
    LeTV 1 Pro
    Tablet:
    iPad Mini 3 Wifi/64 GB
    Frage Custom-Rom oder Stock-Rom drauf?
    Ist es ein Custom, könnte es am Rom liegen?

    Ist es ein Stock-Rom, wäre die Frage ob die neueste verfügbare Version drauf ist?
    Falls nicht könnte ein Update nicht schaden.

    Oder aber du setzt das Telefon auf die Werkseinstellungen (Hardreset) zurück, dabei würden aber alle deine Daten und Apps verloren gehen.

    Hardreset:
    Power - Home - Lautstärke (leiser) gleichzeitig gedrückt halten.
    Erst Leiser und Home, dann Power mit dazu nehmen.
     
    hunter60 bedankt sich.
  3. hunter60, 10.06.2012 #3
    hunter60

    hunter60 Threadstarter Junior Mitglied

    Beiträge:
    38
    Erhaltene Danke:
    0
    Registriert seit:
    27.04.2011
    es ist alles noch Original drauf,nur Firmare Update wurde gemacht,werde wohl auf Werkseinstellung zurücksetzen
     
  4. Dominik80460, 26.07.2012 #4
    Dominik80460

    Dominik80460 Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    0
    Registriert seit:
    06.03.2012
    hab das gleiche prob nur mit dem wlan bricht ständig ab
    help
     
  5. tbone0879, 30.07.2012 #5
    tbone0879

    tbone0879 Neuer Benutzer

    Beiträge:
    12
    Erhaltene Danke:
    1
    Registriert seit:
    28.07.2012
    Hatte auch solche Probleme (Datenverbindung bricht ab, Sprachverbindung bricht ab oder kommt nicht zustande). Hatte damals simyo. Simyo nutzt genauso wie BASE das E-Plus-Netz. Ich habe mit E-Plus eigentlich nur schlechte Erfahrungen gemacht. Dazu muss man bemerken, dass ich im Großraum München wohne, der mobilfunktechnisch eigentlich sehr gut versorgt ist. Nichtsdestotrotz hatte ich massive Probleme und selbst mitten in München oft nur EDGE- oder GPRS-Empfang (!!) sowie die geschilderten Sprachabbrüche und auch noch Probleme mit extrem verzögerter Zustellung von SMS.. Seit ich auf O2 gewechselt habe (Prepaid über simply), habe ich (zumindest hier im Großraum München) keinerlei Netzprobleme mehr. Fazit: Weg von E-Plus. Zumindest im Großraum München als Smartphone-Netz absolut unbrauchbar. Gruß TB

    Der ursprüngliche Beitrag von 21:55 Uhr wurde um 22:01 Uhr ergänzt:

    Bzw. besser: Einfach mal für ein paar Euro eine Prepaidkarte eines Anbieters, der ein anderes Netz benutzt (D1,D2,O2) kaufen und ausprobieren, obs dann besser hinhaut... Wenns dann besser funktioniert, wechseln. Gruß TB
     

Diese Seite empfehlen