1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. Peha13, 30.01.2012 #1
    Peha13

    Peha13 Threadstarter Neuer Benutzer

    Hallo

    ich habe vor 3 Monaten erstmals ein Android Smartphone ( Galaxy S I9003 von 1und1)in der Hand gehabt und bin absoluter Anfänger.
    Nach etlichen Stunden am Rechner und in diversen Foren habe ich mittlerweile Gingerbread 2.3.6 XXKPQ mit Root geflasht.

    Nun habe ich folgendes Problem:
    wenn ich über die Bluetooth-Freisprecheinrichtung des Autos telefoniere und der Gesprächsteilnehmer legt vor mir auf, dann funktioniert der nächste Anruf nicht mehr. das heißt die neue Verbindung kommt zustande aber weder der Angerufende noch ich verstehen einen Ton. Ich muß dann das Handy aus- und wieder einschalten dann klappts wieder. Mittlerweile passiert dasselbe aber auch ohne Freisprecheinrichtung wenn ich normal telefoniere.

    Falls jemand eine Idee hat woran das liegen könnte würde er mir sehr helfen da es schon nervig ist andauernd das Handy zu rebooten.

    im voraus vielen Dank
    peha13
     
    Zuletzt bearbeitet: 30.01.2012
  2. hannesobek, 30.01.2012 #2
    hannesobek

    hannesobek Junior Mitglied

  3. Peha13, 30.01.2012 #3
    Peha13

    Peha13 Threadstarter Neuer Benutzer

    @ hannesobek

    vielen Dank für Deinen Tip ich habe die Beiträge nicht gefunden. Allerdings beschreiben sie auch nicht genau mein Problem.
    Ich habe kein Problem mit BT oder Wlan sondern mit dem Telefon. Das von beiden Seiten nichts zu hören ist obwohl die Verbindung steht passiert ja auch ohne FSE. Auffällig ist eben das es immer dann passiert wenn ich nicht als erster auflege. Legt der Gesprächsteilnehmer zuerst auf habe ich beim nächsten Telefonat das beschriebene Problem.