1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. magura, 04.02.2011 #1
    magura

    magura Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    278
    Erhaltene Danke:
    0
    Registriert seit:
    04.03.2010
    Phone:
    Samsung Galaxy Note 4
    Hallo,

    wenn ich mich uns WLAN manuell verbinde, dauert das relativ lange, bis da ICON erscheint und die Verbindung aufgebaut ist...ca. 10 s. Beim iPhone 4 oder Nokia N8 ist die verbindung im gleichen WLAN sofort da, also unter einer Sekunde...
     
  2. sneff33, 04.02.2011 #2
    sneff33

    sneff33 Erfahrener Benutzer

    Beiträge:
    242
    Erhaltene Danke:
    27
    Registriert seit:
    01.09.2010
    Phone:
    LG G2
    Und ?
    Ist das für dich ein Problem ?
    Ist bei mir auch so, stört mich aber nicht besonders,mal gehts in 2-3 sec. dann dauerts mal 10 sec. :)
     
  3. magura, 04.02.2011 #3
    magura

    magura Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    278
    Erhaltene Danke:
    0
    Registriert seit:
    04.03.2010
    Phone:
    Samsung Galaxy Note 4
    na ja was heußt Problem...es ist sicher keine lebensbedrohliche Situation, die mich nicht mehr schlafen lässt, aber es fällt eben auf, das der Verbindungsaufbau beim Desire wesentlich langsameer ist als bei allen anderen Handys die bisher im selben WALN waren
     
  4. oif, 04.02.2011 #4
    oif

    oif Android-Lexikon

    Beiträge:
    1,051
    Erhaltene Danke:
    265
    Registriert seit:
    18.11.2010
    das desire zeigt das symbol erst, wenn es eine ip-adresse zugewiesen bekommen hat. das iphone zb sofort wenn man sich mit einem wlan verbindet, jedoch musst du da genauso auf eine ip warten. habs grad getestet.
     
  5. Deerhunter, 04.02.2011 #5
    Deerhunter

    Deerhunter Android-Guru

    Beiträge:
    2,582
    Erhaltene Danke:
    360
    Registriert seit:
    11.04.2010
    Genauso ist das. Kein WLAN Router stellt unter einer Sekunde eine funktionsfähige Verbindung her, da rödelt erst einmal der DHCP-Server - man könnte es höchstens mal mit einer statischen IP versuchen.
    Wie auch bei anderen Dingen wird halt auf unterschiedlichen Geräten Unterschiedliches angezeigt - wie z.B. auch beim Akkustand.
     

Diese Seite empfehlen