1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Verbindungsproblem nach Installation von Launcher Pro :(

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von mcsony, 28.10.2010.

  1. mcsony, 28.10.2010 #1
    mcsony

    mcsony Threadstarter Neuer Benutzer

    Beiträge:
    19
    Erhaltene Danke:
    0
    Registriert seit:
    25.10.2010
    hi ,
    ich habe bei meinem Gerät festgestellt,dass es einen Verbindungsfehler nach der Installation von Launcher Pro entsteht. ( Handy < -- KIES --> Computer Win7 ) :sad:
    Mein Computer erkennt das Gerät sofort ,nachdem ich Launcher Pro uninstalliere .
    habt ihr auch dieses Problem :confused2:
     
  2. presseonkel, 28.10.2010 #2
    presseonkel

    presseonkel Team-Manager Team-Mitglied Team-Manager

    Beiträge:
    32,355
    Erhaltene Danke:
    31,546
    Registriert seit:
    08.09.2009
    Phone:
    Google Pixel (Android 7.1.1) - LG G5 (Android 7)-
    Wearable:
    LG Watch Urbane 2nd Edition LTE - LG Watch R
    Moin,
    ist bekannt, dass das SGS mit dem Launcher Pro und Kies keine Freunde fürs Leben werden = geht nicht...:)

    sollte aber auch gehen, wenn Du den Launcher Pro deaktivierst, bevor Du KIes benutzt
     
  3. flo4263, 28.10.2010 #3
    flo4263

    flo4263 Android-Hilfe.de Mitglied

    Beiträge:
    69
    Erhaltene Danke:
    10
    Registriert seit:
    21.09.2010
    Launcher Pro drauflassen, das hier:

    Home Switcher - Android Apps und Tests - AndroidPIT

    installieren, mit 2 Klicks KIES "genießen" können.

    Um dann zum LP zurückzukehren einfach auf den HOME-Button drücken!

    Keine Ahnung warum da "Froyo not supported" steht, bei mir funktionierts einwandfrei.

    MfG
     
    mcsony bedankt sich.

Diese Seite empfehlen