1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Verknüpfungen defekt?

Dieses Thema im Forum "Asus Eee Pad Transformer TF101 Forum" wurde erstellt von bua91, 24.08.2011.

  1. bua91, 24.08.2011 #1
    bua91

    bua91 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    24.08.2011
    Bis vor kurzem konnte ich direkt die Links in meinen E-mails anklicken und wurde gefragt, mit welcher Anwendung ich das ausführen möchte. Statt der bisherigen Auswahl (Browser, Firefox) wird der Bildschrim grau.
    Selbst der Link zur Aktivierung hier im Forum musste ich per cut and paste in den Browser einfügen, damit ich hier teilnehmen kann.

    In Maps habe ich das gleiche Problem. Unter Places kann ich die Web-Links nicht anwählen.
    Danke, falls mir jemand helfen kann.
    bua91
     
  2. thosor, 24.08.2011 #2
    thosor

    thosor Erfahrener Benutzer

    Beiträge:
    160
    Erhaltene Danke:
    25
    Registriert seit:
    09.04.2010
    Das Problem ist in der allerneusten 3.2-Version gefixed.

    Du musst dein Tablet einmal drehen, dann kommt die Auswahl wieder.
     
    Tassimo bedankt sich.
  3. bua91, 24.08.2011 #3
    bua91

    bua91 Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    24.08.2011
    Das hat funktioniert, danke!
     
  4. Tassimo, 26.08.2011 #4
    Tassimo

    Tassimo Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    26.08.2011
    Hallo,

    bin seit 5 min. hier im Forum und mein Problem ist schon gelöst.:smile:

    Danke. :smile::smile::smile:

    Allerdings hab ich 3.2-Version mit derselben Macke.
     
  5. thosor, 26.08.2011 #5
    thosor

    thosor Erfahrener Benutzer

    Beiträge:
    160
    Erhaltene Danke:
    25
    Registriert seit:
    09.04.2010
    Du brauchst ja auch die "allerneueste" 3.2er Version. Die gibt es erst seit letzter Woche :)
     
  6. Tassimo, 26.08.2011 #6
    Tassimo

    Tassimo Neuer Benutzer

    Beiträge:
    6
    Erhaltene Danke:
    0
    Registriert seit:
    26.08.2011
  7. thosor, 27.08.2011 #7
    thosor

    thosor Erfahrener Benutzer

    Beiträge:
    160
    Erhaltene Danke:
    25
    Registriert seit:
    09.04.2010
    Aktuell ist 8.6.5.9-20110816
    Zumindest für mein DE_Transformer

    Also noch aktueller :)
     
    Zuletzt bearbeitet: 27.08.2011

Diese Seite empfehlen