1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Verschiedene Probleme mit meinem Flyer

Dieses Thema im Forum "HTC Flyer Forum" wurde erstellt von Thilo_21, 28.02.2012.

  1. Thilo_21, 28.02.2012 #1
    Thilo_21

    Thilo_21 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    98
    Erhaltene Danke:
    7
    Registriert seit:
    18.01.2011
    Phone:
    Sony Xperia S
    Guten Morgen,

    Ich habe verschiedene Probleme mit meinem Flyer und die wären:

    1. Es verliert ständig die WLAN-Verbindung.
    2. Seit Honeycomb hängt es des öfteren. Gut diesbkann auch an der App selber hängen.
    3. Wenn ich ein Video abspiele das länger als 10 Minuten ist, dann stoppt es nach ziemlich genau 10 Minuten.

    Kann mir hier jemand helfen

    Gesendet von Thilo's Flyer mit der Android-Hilfe.de App
     
  2. XXXO, 28.02.2012 #2
    XXXO

    XXXO Android-Hilfe.de Mitglied

    Beiträge:
    115
    Erhaltene Danke:
    8
    Registriert seit:
    25.06.2010
    Kannst mal probieren, bei Wlan einstellungen eine statische verbindung herzustellen, war bei mir auch so, danach kackte die verbindung nicht mehr ab.
    und das problem mit dem video, meinst du, wenn du ein video übers internet streamst oder ein video abspielst, welches auf deinem speicher ist?
    also bei mir ist es auch immer noch so, dass es stoppt, beim streamen per wlan, aber bin noch zu keiner lösung gekommen...
    möglicherweise kann es sein, dass er aller 10minuten in den standby wechseln will, was man ja leicht in den einstellungen ändern kann unter "display" > "timeout"
     
  3. Thilo_21, 06.03.2012 #3
    Thilo_21

    Thilo_21 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    98
    Erhaltene Danke:
    7
    Registriert seit:
    18.01.2011
    Phone:
    Sony Xperia S
    Sorry für die späte Antwort.

    Wenn ich ein Video auf der SD Karte habe und dieses anschaue, dann macht er immer eine Pause so um die 10 Minuten herum. Den Timeout habe ich auf "Nie" gestellt, brachte eine Änderung: Mein Akku ist extremer als extrem schnell leer. :cursing:

    Das mit der WLAN Verbindung muss ich mal testen. :smile:
     
  4. Thilo_21, 19.04.2012 #4
    Thilo_21

    Thilo_21 Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    98
    Erhaltene Danke:
    7
    Registriert seit:
    18.01.2011
    Phone:
    Sony Xperia S
    Also das Problem mit dem WLAN ist behoben. Statische Verbindung und gut ist.

    Das andere Problem ist nicht mehr aufgetreten. Vielleicht hat eine andere App dazwischen gefunkt......

    Gesendet von Thilo's Flyer
     

Diese Seite empfehlen