1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Benjes, 23.12.2011 #1
    Benjes

    Benjes Threadstarter Neuer Benutzer

    Hey :),
    ich habe mit dem google app inverter einige apps entwickelt und wollte sie im market uppen dabei kam folgende Meldung:
    Code:
    Market requires versionCode to be set to a positive 32-bit integer in AndroidManifest.xml.
    Market requires versionName to be set in AndroidManifest.xml.
    Wie füg ich denn den versionscode und name in die datei ein? wenn ich die apk entpacke und mit dem editor die nummern ändere gibts ne neue fehlermeldung im market.

    Kann mir jemand helfen?

    Viele Grüße :):)
     

Diese Seite empfehlen