1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

VF Branding entfernung schief gelaufen

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von sayj, 24.07.2011.

  1. sayj, 24.07.2011 #1
    sayj

    sayj Threadstarter Neuer Benutzer

    Beiträge:
    2
    Erhaltene Danke:
    0
    Registriert seit:
    23.07.2011
    Hallo Leute!

    Ich hab ein Problem mit meinem Galaxy und zwar wollte ich das Branding entfernen. Bin dabei nach dieser Anleitung vorgegangen : http://www.android-hilfe.de/anleitu...android-2-2-1-jq3-jpy-js2-odin-kies-root.html

    Es kam eine Fehlermeldung und wenn ich jetzt das Galaxy einschalte kommt dieses gelbe Ausrufezeichen.

    Könnt ihr mir weiterhelfen? Danke schon mal im vorraus.
     
  2. Tucher, 24.07.2011 #2
    Tucher

    Tucher Android-Experte

    Beiträge:
    454
    Erhaltene Danke:
    21
    Registriert seit:
    02.09.2010
    kommst in den download modus? nochmal probieren. oder n wipe machen... evtl hilfts

    Gesendet mit der Android-Hilfe.de-App
     
  3. Randall Flagg, 24.07.2011 #3
    Randall Flagg

    Randall Flagg Ehrenmitglied

    Beiträge:
    14,472
    Erhaltene Danke:
    5,496
    Registriert seit:
    17.08.2010
    Phone:
    Galaxy S5 Neo
    Nimm den Akku raus und warte mal etwas. Dann ab in den Downloadmodus und neu flashen!

    Mit Pitfile und Repartition, dann sollte es wieder funktionieren!

    Ach ja, und dann kannst auch gleich auf die 2.3.3 oder 2.3.4 updaten.
    2.2.1 ist nicht mehr aktuell!
     

Diese Seite empfehlen