1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. risi, 25.08.2011 #1
    risi

    risi Threadstarter Android-Hilfe.de Mitglied

    Wenn man etwas schreibt vibriert es normalerweise, bei mir geht's mal dann wieder nicht aber meistens nicht, wie schauts bei euch aus.
     
  2. Xanubius, 25.08.2011 #2
    Xanubius

    Xanubius Android-Lexikon

    Hast du mal drauf geachtet ob es immer bei der gleichen Anwendung passiert?

    powered by Xperia Mini Pro
     
  3. risi, 25.08.2011 #3
    risi

    risi Threadstarter Android-Hilfe.de Mitglied

    Aufgefallen ist es mir am meisten beim original Browser weil ich da viel drin bin, habe jetzt aber genau darauf geachtet wann es aus fehlt und ich glaube meines ist defekt:sad:, denn es ist immer so wen ich mein Handy so ca. im 30°Winkel halte setzt es aus, dann gebe ich einen leichten Finger stoß von der Seite und dann funktioniert es wider.
     
  4. segelfreund, 25.08.2011 #4
    segelfreund

    segelfreund Ehrenmitglied

    Klingt dann so als wenn der Vibrations-Motor aussetzt.
     
  5. Xanubius, 25.08.2011 #5
    Xanubius

    Xanubius Android-Lexikon

    Jau, da hat der Motor keinen richtigen Kontakt.

    powered by Xperia Mini Pro
     
  6. risi, 28.08.2011 #6
    risi

    risi Threadstarter Android-Hilfe.de Mitglied

    Habe mit meinem Shop kommuniziert und das Gerät geht zur Reparatur(Sollte es sich um einen rasch behebbaren Fehler handeln wird es repariert, andernfalls wird das Gerät ausgetauscht.)
     
  7. Xanubius, 28.08.2011 #7
    Xanubius

    Xanubius Android-Lexikon

    Na das ist doch mal schön zu lesen!
    Hoffe du kriegst es schnell wieder oder ein neues.

    powered by Xperia Mini Pro
     

Diese Seite empfehlen