1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Vibration bei eingehendem Anruf deaktivieren

Dieses Thema im Forum "HTC One X Forum" wurde erstellt von Aureal, 06.05.2012.

  1. Aureal, 06.05.2012 #1
    Aureal

    Aureal Threadstarter Neuer Benutzer

    Beiträge:
    23
    Erhaltene Danke:
    10
    Registriert seit:
    29.08.2009
    Phone:
    Samsung Galaxy S3
    Hallo, wie schon im Titel erwähnt, das mag mir nicht gelingen. Anscheinend haben auch andere Probleme damit: [Q] Turn off vibration incoming call - xda-developers
    Hat jemand eine Idee?

    Vielen Dank
     
  2. proandi, 06.05.2012 #2
    proandi

    proandi Android-Experte

    Beiträge:
    546
    Erhaltene Danke:
    89
    Registriert seit:
    13.12.2009
    Kann ich nicht nachvollziehen. Wenn ich im Soundprofil "normal" den Haken weg nehme, ist auch das Vibrieren aus

    Gehe ich auf Profil "Lautlos" ist es lautlos ohne vibrieren.
    Auf Soundprofil "Vibrieren" ist es lautlos ohne vibrieren.

    Der einzige Fehler ist, das beim Soundprofil ""Vibrieren beim ausgegrauten Vibrieren der Haken da ist. Was eigentlich falsch ist. Aber egal. Tun tut es immer das Richtige.
     

Diese Seite empfehlen