1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. Henho, 29.09.2011 #1
    Henho

    Henho Threadstarter Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    0
    Registriert seit:
    26.07.2011
    Hallo an alle ich habe eine Frage und zwar ist es möglich das ich die vibrations Funktion beim schreiben aus machen kann wenn ja wie??? Danke für jede hilfreiche Antwort mfg henho
     
  2. bladerider, 29.09.2011 #2
    bladerider

    bladerider Junior Mitglied

    Beiträge:
    25
    Erhaltene Danke:
    2
    Registriert seit:
    28.06.2010
    Also, ich versuchs mal, weiß aber nicht sicher ob es das ist:
    Einstellungen --> Ton --> Haken bei "Haptisches Feedback" rausnehmen.
    (Ist aber auch geschickt versteckt, unter "Ton"^^)

    Edit sagt:
    So wie
    Holli33 schreibt ist es richtig. :thumbup:

    (habs dann auch irgendwann mit dem naheliegendem probiert^^)
     
    Zuletzt bearbeitet: 29.09.2011
  3. Henho, 29.09.2011 #3
    Henho

    Henho Threadstarter Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    0
    Registriert seit:
    26.07.2011
    Ne das wars nicht^^ wenn ich das reinmache dann vibriert es auch wenn ich unter dem Bildschirm die Felder berühre (home, Option, zuruck, suchen) der war schon bei mir draußen^^
     
  4. Holli33, 29.09.2011 #4
    Holli33

    Holli33 Fortgeschrittenes Mitglied

    Beiträge:
    413
    Erhaltene Danke:
    76
    Registriert seit:
    30.08.2011
    Einstellungen -> Sprache und Tastatur -> Gingerbread-Tastatur -> Vibrieren b. Tastendruck :thumbup:
     

Diese Seite empfehlen