1. Nimm jetzt an unserem AGM - Gewinnspiel teil - Informationen zum M1, A2 und A8 findest Du hier, hier und hier!
  1. bienchen112, 30.09.2011 #1
    bienchen112

    bienchen112 Threadstarter Neuer Benutzer

    Hallo lieber User,

    ich habe bereits das komplette Internet druchforstet aber bislang noch keine Abhilfe für mein doch sehr nerviges Problem gefunden...

    Trotz dessen, dass im Ton-Menü die Vibration auf "nie" sowie auch das harpische Feedback ausgestellt ist, vibriert mein Telefon bei Anrufen, SMSen, beim Wecken - einfach immer...:cursing:

    Es nervt und ich bin schon manchesmal gewillt das Teil gegen die Wand zu pfeffern...

    Bitte sagt mir, dass es irgendwo noch eine Einstellung gibt, die ich übersehen habe...

    P.S. Auch Apps wie Vibrafix funktionieren nicht - die App zeigt mir an, dass sie disabled ist...

    Liebe Grüße von einem genervten bienchen
     
  2. Traindriver2302, 30.09.2011 #2
    Traindriver2302

    Traindriver2302 Android-Lexikon

    Also es gibt nur diese beiden Möglichkeiten , habe eben nochmals durchforstet und auch nicht mehr gefunden.Welche Version läuft auf deinem Telefon? Hast du schon mal die Werkseinstellungen versucht?? Und nebenbei, net gleich aufgeben, auch wenn es manchmal zum vor die Wand feuern ist, so schlimm ist es nicht...^^ Und wenn gar nichts davon hilft ab damit zu LG und reparieren tauschen. Mfg
     

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. lg optimus vibration ausschalten