1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Video läuft mit geschätzt halber Geschwindigkeit

Dieses Thema im Forum "Samsung Galaxy S (I9000) Forum" wurde erstellt von Rotesmofa, 07.02.2011.

  1. Rotesmofa, 07.02.2011 #1
    Rotesmofa

    Rotesmofa Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    279
    Erhaltene Danke:
    20
    Registriert seit:
    08.08.2010
    Ich habe eine Flash Seite gestartet und möchte eine Folge von thedailyshow ansehen:
    February 03, 2011 - Admiral Michael Mullen - The Daily Show With Jon Stewart - Full Episode Video | Comedy Central

    Mein Problem ist das es in Zeitlupe läuft, meine Rom ist Hamsters ROM 6.3.

    Haben andere das gleiche Problem? unter JPK lief das ganze schonmal flüssig.
    Wäre super wenn jemand mal Feedback geben könnte. Flash Version ist 10.1.106.16

    Gruß
    Rotesmofa
     
  2. gokpog, 07.02.2011 #2
    gokpog

    gokpog Android-Ikone

    Beiträge:
    5,955
    Erhaltene Danke:
    1,386
    Registriert seit:
    12.11.2009
    Ohne Ton und über UMTS liefs die ersten 30sec soweit ich das sehen konnte recht flüssig (JPY, neuste Flash Version aus dem Market). Jedenfalls liefs in normaler Geschwindigkeit.
     
  3. Marzl85, 07.02.2011 #3
    Marzl85

    Marzl85 Android-Guru

    Beiträge:
    3,709
    Erhaltene Danke:
    658
    Registriert seit:
    30.08.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Sony Z2 Tablet
    Wearable:
    LG Watch R
    Bei ner 1000er Leitung muss es auf dem Lappi permanent nachbuffern. Auf dem SGS probier ichs jetzt nochmal.

    Hm, der Ton läuft bei mir auch arg langsam.
     
    Zuletzt bearbeitet: 07.02.2011
  4. Galaxysun, 07.02.2011 #4
    Galaxysun

    Galaxysun Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    1
    Registriert seit:
    03.02.2011
    Phone:
    Samsung Galaxy S
    Läuft fehlerfrei mit wlan auf dem sgs 2.2.1 ;)
     
  5. Marzl85, 07.02.2011 #5
    Marzl85

    Marzl85 Android-Guru

    Beiträge:
    3,709
    Erhaltene Danke:
    658
    Registriert seit:
    30.08.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Sony Z2 Tablet
    Wearable:
    LG Watch R
    Mit flüssigem, hellen Ton? Welcher Browser?
     
  6. tric_o_tronic, 07.02.2011 #6
    tric_o_tronic

    tric_o_tronic Android-Hilfe.de Mitglied

    Beiträge:
    57
    Erhaltene Danke:
    0
    Registriert seit:
    27.12.2010
    kann ich nur bestätigen.
     
  7. Galaxysun, 07.02.2011 #7
    Galaxysun

    Galaxysun Android-Hilfe.de Mitglied

    Beiträge:
    46
    Erhaltene Danke:
    1
    Registriert seit:
    03.02.2011
    Phone:
    Samsung Galaxy S
    Standardbrowser Wlan 15mb/s
     
  8. keiyuu, 07.02.2011 #8
    keiyuu

    keiyuu Android-Lexikon

    Beiträge:
    1,460
    Erhaltene Danke:
    230
    Registriert seit:
    29.01.2010
    mit der jpy und neuestem flash aus dem market ruckelt es stark mit sehr langsamen Ton bei DSL 6000
     
  9. Marzl85, 07.02.2011 #9
    Marzl85

    Marzl85 Android-Guru

    Beiträge:
    3,709
    Erhaltene Danke:
    658
    Registriert seit:
    30.08.2010
    Phone:
    Samsung Galaxy S7
    Tablet:
    Sony Z2 Tablet
    Wearable:
    LG Watch R
    Mit dem Skyfirebrowser läufts mit ner 1000er Leitung flüssig. :)

    Sent from my Brieftaube.
     
  10. gokpog, 07.02.2011 #10
    gokpog

    gokpog Android-Ikone

    Beiträge:
    5,955
    Erhaltene Danke:
    1,386
    Registriert seit:
    12.11.2009
    Grad nochmal mit Ton und über WLAN getestet: Ton läuft zu langsam.
     

Diese Seite empfehlen