1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

virtuelles laufwerk "Mobile Partner" los werden

Dieses Thema im Forum "Root / Hacking / Modding für Huawei Ideos X3" wurde erstellt von jkwak, 17.09.2011.

  1. jkwak, 17.09.2011 #1
    jkwak

    jkwak Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    17
    Registriert seit:
    07.09.2011
    sehe ich das richtig das ich nur unter "/data/cdrom"
    die datei "autorun.iso" löschen brauch oder ist da noch mehr von nöten:confused2:

    grund es geht mir auf den sack das jedesmal dieses fenster am pc aufgeht:cursing:
    und ich habe keine lust den autostart am pc auszumachen
     
  2. Gottseth, 17.09.2011 #2
    Gottseth

    Gottseth Android-Experte

    Beiträge:
    549
    Erhaltene Danke:
    38
    Registriert seit:
    09.09.2011
    Wenn es nur an deinem eigenen PC sein soll ?

    Mit Benutzernamen "Administrator" anmelden - Rechtsklick auf das Laufwerk, und auf "Auswerfen" gehen.

    Getestet mit Win7, und XP (beides X64) ;)
     
  3. jkwak, 17.09.2011 #3
    jkwak

    jkwak Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    17
    Registriert seit:
    07.09.2011
    ja aber wen ich es wieder anstecke ist es bei mir wieder da
    (habe nur xp home also kein admin)

    edit: und es geht nicht nur um mein pc
     
  4. Gottseth, 17.09.2011 #4
    Gottseth

    Gottseth Android-Experte

    Beiträge:
    549
    Erhaltene Danke:
    38
    Registriert seit:
    09.09.2011
    Auch Home hat den "Administrator" - logg dich mal aus, dann 2mal STRG + ALT + ENTF, um zur klassischen Anmeldung zu kommen.

    Dann Benutzername "Administrator" - bei der Einrichtung hast Du dem Konto evtl. ein Passwort gegeben - wenn nicht, sollte das sowieso unbedingt gemacht werden - eine der größten Sicherheitslücken bei XP !
     
  5. jkwak, 18.09.2011 #5
    jkwak

    jkwak Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    271
    Erhaltene Danke:
    17
    Registriert seit:
    07.09.2011
    da kan ich 10 mal strg alt entf drücken da tut sich garnicht wen ich draußen bin
    admin kriege ich nur im abgesicherten modus und naja da komme ich nicht rein weil meine tastatur zwischen bios und voll hochgefahrenem windows nicht erkant wird


    EDIT: hab die iso einfach mal gelöscht es taucht zwar, sowohl an meinem netbook als auch an meinem pc, immernoch das laufwerk auf aber da jetzt keine "cd" drinnen liegt kein fenster das sich öffnet
     
    Zuletzt bearbeitet: 18.09.2011

Diese Seite empfehlen