1. Möchtest Du unser Team im Android OS-Bereich unterstützen? Details dazu findest du hier!
  2. Nimm jetzt an unserem UMI Z - Gewinnspiel teil - Alle Informationen findest Du hier!
  1. magister, 08.07.2011 #1
    magister

    magister Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    5
    Registriert seit:
    28.10.2009
    Hallo zusammen,

    kennt jemand einen Weg den Vodafone Channel aus dem Android Market zuverlässig und auf Dauer wieder zu entfernen?
    Der Tipp hier geht leider bei mir nicht. :thumbdn:

    Ich will den Mist loswerden ...
    Danke.

    PS:
    Wer nicht weiss, was ich meine ... siehe Screenshot :bored:
     

    Anhänge:

  2. DrMole, 08.07.2011 #2
    DrMole

    DrMole Android-Ikone

    Beiträge:
    4,941
    Erhaltene Danke:
    1,463
    Registriert seit:
    06.08.2010
  3. magister, 08.07.2011 #3
    magister

    magister Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    5
    Registriert seit:
    28.10.2009
    bei dem Threadtitel kann man sowas ja auch nicht finden :thumbdn:
     
  4. DrMole, 08.07.2011 #4
    DrMole

    DrMole Android-Ikone

    Beiträge:
    4,941
    Erhaltene Danke:
    1,463
    Registriert seit:
    06.08.2010
    Da gib ich dir recht, dachte ich mir auch gerade.
    Soll mal ein Mod ändern.
     
  5. chris3001, 08.07.2011 #5
    chris3001

    chris3001 Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    06.02.2011
    Hi... Also bei mir hat es so funktioniert, wie ganz oben beschrieben. Ich musste aber erst den Market per Appmonster von Version 2.3.4 auf die Version 2.3.6 daten.
     
  6. magister, 08.07.2011 #6
    magister

    magister Threadstarter Android-Hilfe.de Mitglied

    Beiträge:
    97
    Erhaltene Danke:
    5
    Registriert seit:
    28.10.2009
    Wie hast du das genau gemacht? Woher hattest du diese Version?
     
  7. chris3001, 08.07.2011 #7
    chris3001

    chris3001 Neuer Benutzer

    Beiträge:
    5
    Erhaltene Danke:
    0
    Registriert seit:
    06.02.2011
    Keine Ahnung. Ich hatte komischerweise diese Version mit Appmonster schon gesichert gehabt, obwohl nur die Version 2.3.4 installiert war. 2.3.6 installiert und dann nach der Anleitung und es hat gefunzt
     

Diese Seite empfehlen