1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. gerhard123, 21.04.2012 #1
    gerhard123

    gerhard123 Threadstarter Neuer Benutzer

    Hallo
    Ich habe den Yahoo Messenger installiert und will damit telefonieren.
    Beim nachladen des erforderlichen Voice Plugin erhalte ich die Meldung "das Plugin ist mit diesem Gerät nicht kompatibel".
    Das Gerät ist 2 Tage alt und es wurde nichts daran geändert.
    Weiters habe ich seit einer Woche das Galaxy Y Duos. Auch bei diesem kann ich ohne Probleme Skype, Yahoo Messenger installieren. Doch beim nachladen des Messenger Plugin bekomme ich dieselbe Meldung.
    Beide Geräte laufen auf dem für sie neuesten Betriebssystem 2.3.
    Mit meinem Android Tablet Prestigio 5080b auch unter Android 2.3 habe ich das Problem nicht. Auf diesem funktioniert es.
    Wer kann mir helfen ?
    Danke
     

Diese Seite empfehlen

Besucher kamen mit folgenden Begriffen auf unsere Seite:

  1. yahoo messenger plug-in nicht kompatibel