1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. wimpel69, 21.12.2011 #1
    wimpel69

    wimpel69 Threadstarter Fortgeschrittenes Mitglied

    Hi,

    habe heute ein neues Lenovo A1 bekommen, und an den Strom angeschlossen. Nacheiniger Zeit erscheint die Meldung "Akku voll" - aber nachdem ich es vom Strom getrennt habe, zeigt die Akkutanzeige nur 87 Prozent an? - Wie geht das zusammen???!

    Gruß, wimpel
     
  2. henge, 21.12.2011 #2
    henge

    henge Erfahrener Benutzer

    Würde ich erstmal nicht so ernst nehmen. Die Elektronik eines fabrikneuen Akkus muss sich erstmal kallibrieren. Einmal runter bis auf ca. 5% entladen, dann wieder voll aufladen und mal schauen wie es dann aussieht.
     
  3. marmag, 22.12.2011 #3
    marmag

    marmag Android-Experte

  4. Wascha, 22.12.2011 #4
    Wascha

    Wascha Android-Hilfe.de Mitglied

    Bei mir meldet er voll bei 94% mittlerweile. Wie schon gesagt wurde liegt das wohl an der Elektronik und so ein Kalibrierungstool sollte helfen.
     
  5. TroubleCame, 22.12.2011 #5
    TroubleCame

    TroubleCame Android-Hilfe.de Mitglied

    bei mir war mit 82% schluss, nachdem ich das ding einmal komplett entleert und im ausgeschalteten zustand aufgeladen habe steht dort nun 100%
     
  6. wimpel69, 22.12.2011 #6
    wimpel69

    wimpel69 Threadstarter Fortgeschrittenes Mitglied

    Hmm, das werde ich wohl auch mal versuchen. Heute war er auf 36% runter, "voll" bei 88%. Wow - ein ganzes Prozent mehr! :D
     
  7. wimpel69, 23.12.2011 #7
    wimpel69

    wimpel69 Threadstarter Fortgeschrittenes Mitglied

    Und dann das: Komme nach halbstündigen Spaziergang vom Büro zu Hause an, wecke das Tablet wieder auf: Akkuanzeige ist auf "99%" gesprungen. Das verstehe mal einer ...

    Übrigens fällt mir auf, dass das A am USB-Eingang eines PCs SCHNECKENLANGSAM lädt - ein solch großer Unterschied im "Ladeverhalten" zwischen Steckdose und USB ist mir noch bei keinem anderen Gerät aufgefallen - auch nicht bei diversen Androids.
     
    Zuletzt bearbeitet: 23.12.2011
  8. wireless, 23.12.2011 #8
    wireless

    wireless Neuer Benutzer

    Hallöchen!

    Meines Wissens stellt der USB-Anschluß am PC "nur" 0,5A
    zur Verfügung und das (Lenovo-)Ladegerät hingegen 1,5A.
    Deswegen bevorzuge ich das Laden über Netzteil ;-)

    Gruß WL
     
  9. ANDROIDBENE, 23.12.2011 #9
    ANDROIDBENE

    ANDROIDBENE Android-Lexikon

    Der Sprung in der Anzeige zeigt eindeutig, dass diese nicht richtig kalibriert ist. Das ist aber nur ein Schönheitsfehler und leicht behebbar.
     

Diese Seite empfehlen