1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Voltage Control

Dieses Thema im Forum "Root / Hacking / Modding für Samsung Galaxy S2" wurde erstellt von Robbery, 06.03.2012.

Status des Themas:
Es sind keine weiteren Antworten möglich.
  1. Robbery, 06.03.2012 #1
    Robbery

    Robbery Threadstarter Erfahrener Benutzer

    Beiträge:
    206
    Erhaltene Danke:
    33
    Registriert seit:
    06.03.2012
    Hallo,

    ich hab mein SGS 2 vor 2 Tagen gerootet und die CheckRom v6 + NEAK Kernel 1.4 drauf.

    Jetzt hab ich mit Voltage Control die min.Mhz auf 200 gestellt und die max. Mhz auf 800, nur nach einem Neustart setzt er die max.Mhz zurück auf 1200.
    Soll heissen ich bekomm alle einstellungen gespeichert ausser die max.Mhz.

    Hoffe ihr könnt mir helfen
     
  2. Kiray1982, 06.03.2012 #2
    Kiray1982

    Kiray1982 Android-Guru

    Beiträge:
    3,286
    Erhaltene Danke:
    969
    Registriert seit:
    22.11.2010
    Willkommen.
    Gibt es keine vorh. Thread zur Checkrom? oder zum Neak-Kernel?
    Einfach dort ma fragen, da gibts genug wahnsinnige die an Clocking glauben ;)
     
  3. UberJaeger, 06.03.2012 #3
    UberJaeger

    UberJaeger Fortgeschrittenes Mitglied

    Beiträge:
    267
    Erhaltene Danke:
    25
    Registriert seit:
    12.01.2012
    Phone:
    OnePlus One
    Hast du auch in den Optionen "Booteinstellungen speichern" ausgewählt nachdem du die Änderungen durchgeführt hast ?
     
  4. Robbery, 06.03.2012 #4
    Robbery

    Robbery Threadstarter Erfahrener Benutzer

    Beiträge:
    206
    Erhaltene Danke:
    33
    Registriert seit:
    06.03.2012
    @kiray1982: Ja stimmt eig, ich probier es dort auch mal.

    @UberJaeger: Ich hab es als Profil und in den Booteinstellungen gespeichert, es wird trotzdem nicht übernommen.
     
  5. Robbery, 06.03.2012 #5
    Robbery

    Robbery Threadstarter Erfahrener Benutzer

    Beiträge:
    206
    Erhaltene Danke:
    33
    Registriert seit:
    06.03.2012
    Thread bitte closen, habe das problem gelöst.

    Es lag an der Voltage Control Lite, mit der Extreme klappt alles wunderbar :)
     
  6. Kjetal, 07.03.2012 #6
    Kjetal

    Kjetal Mitglied

    Beiträge:
    10,672
    Erhaltene Danke:
    9,510
    Registriert seit:
    27.04.2010
    Alles klar, close.

    SGS II Cyanogen Mod 9 Tapatalk
     
Status des Themas:
Es sind keine weiteren Antworten möglich.

Diese Seite empfehlen