1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

W-Lan nach Start zeigt alle, dann plötzlich keine in Reichweite mehr

Dieses Thema im Forum "Medion Lifetab P9514 Forum" wurde erstellt von sanuk, 11.12.2011.

  1. sanuk, 11.12.2011 #1
    sanuk

    sanuk Threadstarter Neuer Benutzer

    Beiträge:
    9
    Erhaltene Danke:
    0
    Registriert seit:
    11.12.2011
    an und für sich findet es sofort Heim W-Lan und zegt alle übrigen vorhandenen W-Lans an (auch mit WiFi finder) wunderbar.
    Nach gewisser Zeit sind alle nicht vewendeten W-Lans verschwunden, resp. es werden nur noch Namen und "nicht in Reichweite" angezeigt.
    Verbindung aer mit Heimnetz bleibt stabil!
    Schalte kurz auf "Flugzeugmodus" und wieder aus, dann wird W-Lan wieder aktiviert und s werden brav alle wieder gelistet, auch im WiFi Finder (App).
     
  2. hävksitol, 11.12.2011 #2
    hävksitol

    hävksitol Ehrenmitglied

    Beiträge:
    12,606
    Erhaltene Danke:
    8,874
    Registriert seit:
    11.01.2011
    Tablet:
    Lenovo Ideapad A2109A

    Na, anders herum (d.h. angeblich sind alle WLANs in Reichweite, aber die Verbindung zum Heimnetz reißt immer ab) wär's doch schlimmer, nicht wahr? So ist es nur ein "Fleck" (der vielleicht (?) auch mit einem Reset gelöst werden könnte).

    MfG
     
  3. wal kob, 11.12.2011 #3
    wal kob

    wal kob Neuer Benutzer

    Beiträge:
    11
    Erhaltene Danke:
    1
    Registriert seit:
    11.12.2011
    gleiches Problem, hat nach Aus- und Einschalten wieder funktioniert.

    Gruß Wal
     

Diese Seite empfehlen