1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

W-Lan Probleme

Dieses Thema im Forum "Samsung Galaxy Tab Forum" wurde erstellt von lolo, 18.03.2011.

  1. lolo, 18.03.2011 #1
    lolo

    lolo Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    6
    Registriert seit:
    02.03.2011
    hallo

    W-Lan funktionierte problemlos bis:
    Nachdem ich mir 2 W-lan apps istalliert habe (mitlerweile wieder deinstall)
    verbindet sich mein tab mit meinem router nicht mehr.
    Mein Galaxy3 verbindet sich normal und ipad auch, also muss sich am tabbi was umgestellt haben.
    Bei meinem Bürorouter verbindet sich das Tabbi auch.
    Was tun? was umstellen?
     
  2. frank_m, 18.03.2011 #2
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
    Es wäre sehr hilfreich, wenn du uns verrätst, WAS für Wlan Apps das waren und was du bislang unternommen hast, um das Problem zu lösen (z.B. WLAN Verbindung gelöscht und neu eingerichtet, etc.).
     
  3. Handymeister, 18.03.2011 #3
    Handymeister

    Handymeister Foren-Manager Team-Mitglied Foren-Manager

    Beiträge:
    35,052
    Erhaltene Danke:
    23,579
    Registriert seit:
    13.09.2009
    Phone:
    Pixel XL & Nexus 6P
    Tablet:
    Sony Xperia Tablet Z4
    Wearable:
    LG Watch Urbane 2.
    Hallo,

    was wird denn überhaupt angezeigt? Wird Dein WLAN gefunden?

    Probier die gespeicherte Verbindung zu löschen und dann neu anzulegen...

    Viele Grüße
    Handymeister
     
  4. lolo, 18.03.2011 #4
    lolo

    lolo Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    6
    Registriert seit:
    02.03.2011
    WIFI Manager hatte ich und WEFI Automatic WIFI installiert.
    Hab die dann mal runtergeschmissen und funzte trotzdem nicht.
    Bestehende Wlanverbind. gelöscht und funzt trotzdem nicht.
    Nachdem ich den Router kontrolliert habe und nach Neustart mit meinem Galaxy3 verbindung bekam (ipad auch) habe ich der Wlan verbindung (am Router)einen anderen Namen gegeben.
    Es Funktioniert jetzt wieder
    Frage ist aber trotzdem: Was hatte sich da verstellt?
    Ist aber auch dämlich von mir, dass ich mir 2 bzw mit internem 3 Wlan-suchApps installiere.
    Hat mich auf jeden Fall 3 Std. Ärger gekostet ;-)

    Sonst *Vollzufriedenbinmitdemding* ;-)
     
  5. lolo, 18.03.2011 #5
    lolo

    lolo Threadstarter Erfahrener Benutzer

    Beiträge:
    158
    Erhaltene Danke:
    6
    Registriert seit:
    02.03.2011
    Tab fand Wlanverbindung>beziehen von IP Adr>verbinden
    >getrennt>suche >und wieder von vorne los>>>>
     
  6. thomkat, 19.03.2011 #6
    thomkat

    thomkat Android-Hilfe.de Mitglied

    Beiträge:
    149
    Erhaltene Danke:
    41
    Registriert seit:
    29.07.2010
    Habe auch diese Probleme mit WiFi Manager auf meinem I9000. Die App ist wohl fehlerhaft.

    Sent from my GT-P1000
     

Diese Seite empfehlen