1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

W-lan status anzeige weg

Dieses Thema im Forum "Sony Tablet S Forum" wurde erstellt von immortales, 10.07.2012.

  1. immortales, 10.07.2012 #1
    immortales

    immortales Threadstarter Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    0
    Registriert seit:
    19.01.2012
    Hallo Forum,

    Ich habe mir gestern juice defender geladen, um mal zu sehen, ob das was für mich ist...
    Mir ist aufgefallen, dass das W-LAN Symbol in der Statusleiste verschwunden ist. Fand ich ungrmein praktisch um zu sehen, ob ich verbunden bin; und wenn ja, wie stark die verbindung ist.
    Ich habe juice defender schon deinstalliert, ohne Erfolg. Nun hab ich es wieder installiert aber keine einstwllmöglichkeit im Programm selbst gefunden um das zu korrigieren (hab die free-version).
    Gibt es noch ne option, die ich übersehen hab...vielleicht in dem einstellungsmenü vom tablet?

    Gesendet von meinem Sony Tablet S mit der Android-Hilfe.de App
     
  2. Vectra_C26, 10.07.2012 #2
    Vectra_C26

    Vectra_C26 Fortgeschrittenes Mitglied

    Beiträge:
    343
    Erhaltene Danke:
    53
    Registriert seit:
    16.01.2012
    Nicht das ich wüsste, leider...
    Aber ich hatte mir gestern auch den Defender installiert und sofort hat meine WiFi-Manager angefangen zu spinnen...

    Scheint an der App zu liegen...

    Hast du es schon mit einem Neustart versucht?

    LG
    Da Vectra

    Gesendet von meinem Sony Tablet S
     
  3. immortales, 10.07.2012 #3
    immortales

    immortales Threadstarter Junior Mitglied

    Beiträge:
    26
    Erhaltene Danke:
    0
    Registriert seit:
    19.01.2012
    Das ist mir ja schon fast ein bisschen peinlich. Ein Neustart hat Abhilfe geschafft! Supi!
    Und ich habs vorher deinstalliert. Hat meinen wifi manager auch total durcheinandrr gebracht

    Gesendet von meinem Sony Tablet S mit der Android-Hilfe.de App
     
  4. Vectra_C26, 10.07.2012 #4
    Vectra_C26

    Vectra_C26 Fortgeschrittenes Mitglied

    Beiträge:
    343
    Erhaltene Danke:
    53
    Registriert seit:
    16.01.2012
    Naja, ab und an sieht man halt den Wald vor lauter Bäumen nicht :biggrin: und dabei ist die Lösung manchmal so nah :winki:

    LG
    Da Vectra

    Gesendet von meinem Sony Tablet S
     
  5. mikajo, 11.07.2012 #5
    mikajo

    mikajo Fortgeschrittenes Mitglied

    Beiträge:
    276
    Erhaltene Danke:
    40
    Registriert seit:
    03.01.2012
    Hmm komisch, bei mir bleibt die Wlan-Anzeige trotz JD da... Scheint dann wohl an ICS zu liegen, oder seit ihr auch noch auf HC?
     
  6. Vectra_C26, 11.07.2012 #6
    Vectra_C26

    Vectra_C26 Fortgeschrittenes Mitglied

    Beiträge:
    343
    Erhaltene Danke:
    53
    Registriert seit:
    16.01.2012
    Ich habe ICS schon drauf seitdem Obi das Prerootet angeboten hat :winki:
    Meine W-Lan Anzeige war auch nicht weg, lediglich mein WiFi-Manager hat verrückt gespielt...

    LG
    Da Vectra
     

Diese Seite empfehlen