1. Nimm jetzt an unserem 2. ADVENT-Gewinnspiel teil - Alle Informationen findest Du hier!

Wallpaper scrollt nicht mehr mit!

Dieses Thema im Forum "Samsung Galaxy S2 (I9100) Forum" wurde erstellt von r.nieh, 28.08.2011.

  1. r.nieh, 28.08.2011 #1
    r.nieh

    r.nieh Threadstarter Erfahrener Benutzer

    Beiträge:
    240
    Erhaltene Danke:
    10
    Registriert seit:
    26.08.2011
    Phone:
    Samsung Galaxy S6 Edge
    Moin,

    nachdem ich hier auf alle Fragen eine Antwort gefunden habe und mein neues S2 direkt mal gerootet und geflasht habe, ist es nun (aktuell) so wie ich es haben will :)

    NUUUUR jetzt habe ich einen anderen Wallpaper eingestellt, und der scrollt nicht mehr mit.

    WIE stell ich das ein? Geht das überhaupt noch? Habe 2.3.4, geflasht und gerootet.

    Bei weiteren benötigten Angaben geb ich die gerne auch preis wenn ich dadurch mein Problem gelöst bekomme :)
     
  2. frank_m, 28.08.2011 #2
    frank_m

    frank_m Ehrenmitglied

    Beiträge:
    20,742
    Erhaltene Danke:
    8,197
    Registriert seit:
    21.09.2010
    Phone:
    Samsung Galaxy S5 Duos (G900FD)
    Tablet:
    Samsung Galaxy Tab S 8.4
    Du bist hier im Galaxy S Forum.

    Dazu gibt es sowohl hier als auch im Galaxy S2 Forum was.
     
  3. r.nieh, 28.08.2011 #3
    r.nieh

    r.nieh Threadstarter Erfahrener Benutzer

    Beiträge:
    240
    Erhaltene Danke:
    10
    Registriert seit:
    26.08.2011
    Phone:
    Samsung Galaxy S6 Edge
    Hoppla
     
  4. molki, 29.08.2011 #4
    molki

    molki Fortgeschrittenes Mitglied

    Beiträge:
    259
    Erhaltene Danke:
    18
    Registriert seit:
    25.03.2011
    wenn du bei der größenanpassung des wallpapers bist hast du im unteren teil des bildschirms die auswahl zwischen mitscrollen (linke option) und nicht mitscrollen.
    leider hab ich keinen screenshot, aber wenn du in dem menü bist ist es selbsterklärend
     

Diese Seite empfehlen