1. Wir haben diesmal 2 Gewinnspiele zeitgleich für euch - Gewinne einmal ein UMI Plus E - Beim 2ten könnt ihr ein Nomu S30 gewinnen!
  1. kistemc, 26.11.2010 #1
    kistemc

    kistemc Threadstarter Neuer Benutzer

    Hallo miteinander,
    ich habe ein Problem bezüglich Musikplayer. Anscheinend habe ich irgend etwas bei meinem Milestone verstellt ohne es zu wissen. Seit heute funktioniert kein einziger Musikplayer auf meinem Stein. Die Programme lassen sich überhaupt nicht öffnen ( bzw. es erscheint die Meldung Speicherkarte wird gelesen ) und nichts passiert. Ich dachte zuerst es liegt am Player. Habe dann andere ausprobiert aber immer mit dem selben Ergebnis. Wer kann mir helfen ?
    Vielen Dank im voraus

    gruß
    kistemc
     
    Zuletzt bearbeitet: 26.11.2010
  2. Diamond-X, 27.11.2010 #2
    Diamond-X

    Diamond-X Android-Lexikon

    Kannst du auf andere Sachen auf der SD zugreifen wie zum Beispiel Bilder in der Gallery? Eventuell liegt ein Fehler auf der SD vor. Könntes ja mal mit deinem PC auf Fehler überprüfen.
     
  3. BelleÉpoque, 27.11.2010 #3
    BelleÉpoque

    BelleÉpoque Fortgeschrittenes Mitglied

    Hast du vor kurzem eine große Menge Daten auf die SD-Karte kopiert?Das kann bei ein paar Gigabyte schon mal dauern,bis die SD-Karte wieder verfügbar ist...
     
  4. kistemc, 27.11.2010 #4
    kistemc

    kistemc Threadstarter Neuer Benutzer

    @ diamond-x
    Es funktioniert alles bis auf den Musikplayer. Ich hatte zuvor ein paar neue Lieder vom PC überspielt und am nächsten Tag funktioniert kein Player mehr.
    Ich habe jetzt seit heute auch noch eine Fehlermeldung bezüglich SD-karte auf meinem Display. Was muß man jetzt tun ?

    Gruß
    kistemc
     
    Zuletzt bearbeitet: 27.11.2010
  5. Diamond-X, 27.11.2010 #5
    Diamond-X

    Diamond-X Android-Lexikon

    Du könntest deine ganzen Daten die sich auf deiner SD befinden auf dem PC sichern und die SD komplett neu formatieren, oder die SD rausnehmen, mit einem Adapter über einen Cardreader öffnen und mit dem Windows Tool auf Fehler überprüfen und danach nochmal versuchen.
     
  6. fant0mas, 27.11.2010 #6
    fant0mas

    fant0mas Android-Lexikon

    ich schätze dass bei den neuen mp3s eine mit einer codierung dabei ist die android nicht mag...

    hatte so ein ähnliches problem mal mit ner video datei.

    probier mal die letzten mp3s wieder runter zu nehmen, handy aus/an und obs dann wieder geht.
     
  7. Sheidy, 27.11.2010 #7
    Sheidy

    Sheidy Erfahrener Benutzer

    Versuch auch mal, den medienspeicher zu löschen, das könnte auch etwas bringen.