1. Nimm jetzt an unserem Uhans - 3. ADVENT - Gewinnspiel teil - Alle Informationen findest Du hier!

Was ist denn nu los?

Dieses Thema im Forum "Motorola Defy Forum" wurde erstellt von Ludwig, 14.11.2010.

  1. Ludwig, 14.11.2010 #1
    Ludwig

    Ludwig Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    368
    Erhaltene Danke:
    69
    Registriert seit:
    05.11.2010
    Moin,

    als ich eben mein Defy anschalte, kommt erst das "M" und nach einigen Sekunden ein Zeichen wie ein Warnschild und daneben das Android Männchen.
    Es ließ sich nicht mehr bedienen oder ausschalten, erst als ich den Akku entfernt habe und wieder eingesetzt habe, fuhr es ganz normal hoch.

    Weiß Jemand was da los war oder ist?

    [​IMG]
     
  2. farmer, 14.11.2010 #2
    farmer

    farmer Fortgeschrittenes Mitglied

    Beiträge:
    304
    Erhaltene Danke:
    25
    Registriert seit:
    28.06.2009
    Recovery gebootet?
    vielleicht hast du die Lautstärke wippe ausversehen beim starten gedrückt ?
     
  3. Ludwig, 14.11.2010 #3
    Ludwig

    Ludwig Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    368
    Erhaltene Danke:
    69
    Registriert seit:
    05.11.2010
    weiß ich ehrlich gesagt nicht, aber was bedeutet das Zeichen ?

    Es hat ja überhaupt nix mehr gemacht, ist einfach so stehengeblieben.
     
  4. farmer, 14.11.2010 #4
    farmer

    farmer Fortgeschrittenes Mitglied

    Beiträge:
    304
    Erhaltene Danke:
    25
    Registriert seit:
    28.06.2009
    Das ist schon gewollt das er dann stehenbleibt :)

    Batterie raus und nochmal booten ohne an die Lautstärkewippe zu drücken.
     
  5. Ludwig, 14.11.2010 #5
    Ludwig

    Ludwig Threadstarter Fortgeschrittenes Mitglied

    Beiträge:
    368
    Erhaltene Danke:
    69
    Registriert seit:
    05.11.2010
    Als ich die Batterie rein machte, fuhr es von ganz allein hoch, da brauchte ich nichtmal den Knopf zum einschalten drücken.

    Also pass ich in Zukunft auf, daß ich nicht auf den Lautstärkeknopf komme.

    Danke erstmal.
     
  6. bemymonkey, 14.11.2010 #6
    bemymonkey

    bemymonkey Android-Guru

    Beiträge:
    3,926
    Erhaltene Danke:
    351
    Registriert seit:
    06.12.2009
    Phone:
    Galaxy Nexus
    Das ist nichts schlimmes, ist nur der Bootloader (glaub ich - oder war's die Recovery? weiss nicht, beim Milestone sah das aber damals aehnlich aus)... brauchste später irgendwann vermutlich zum Modden ;)
     

Diese Seite empfehlen